Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 10
Discusión cambien el gabinete en el Hardware dentro de Foros Trucos Windows | Foro Oficial de HijackThis; hola me acabo de comprar un gabinete nuevo para mi pc , saque todos los ...
  1. #1
    Junior Member

    Fecha de ingreso
    17 ago, 06
    Mensajes
    29
    hola me acabo de comprar un gabinete nuevo para mi pc , saque todos los componentes del otro gabinete lo puse en el nuevo conecte todo y cuando lo prendi me lleve una sorpresa la pc prende pero el monitor no la placa de video esta bien todos los cable tambien pero el monitor me tira que no tiene entrada de señal

    la verad que pienso que me equivoque al poner algun cable nose alguien que me ayude que no puedo prender la pc.



    la pc es un pentiun 3 731 mhz

    512 mb ram

    80 hd ide

    placa gforce fx 5200 128 mb

    mother via pero no se que modelo

    ah el gabinete es un codegen



    otra cosa la entrada usb de adelante como la conecto para que funcione , el gabinete anterior no tenia usb adelante

     
     
  2. #2
    Miembro vitalicio

    Fecha de ingreso
    13 jul, 05
    Mensajes
    2,368
    Instalaste los separadores de cobre? unos como tornillos que también tienen rosca en la parte trasera.



    Si no los pusiste ese puede ser el problema, pues la parte trasera de la tarjeta madre tiene contacto directo con la lámina del case y hace corto.




     
     
  3. #3
    Junior Member

    Fecha de ingreso
    17 ago, 06
    Mensajes
    29
    que la lamina del case haga contacto con la mother puede ser que queme la motherboard, porque puse la mother sin los separadores y despues le puse los separadores abajo de la mother , el monitor prende pero no lleva señal al monitor y la

    placa de video no puede ser porque se conecta bien la pc prende pero no llega señal al monitor

     
     
  4. #4
    Miembro vitalicio

    Fecha de ingreso
    13 jul, 05
    Mensajes
    2,368
    Pues nunca he sabido que una tarjeta madre se queme por eso, pero sí es algo prbable, pues se trata de un corto circuito.



    También puede ser que no hayas colocado bien el disipador y que se haya quemado el CPU, a mí me pasó eso una vez.

     
     
  5. #5
    Junior Member

    Fecha de ingreso
    17 ago, 06
    Mensajes
    29
    A final no paso nada esta mal conectado el cable de reset , por eso no prendia creo , ahora prende bien la pc y no se quemo nada gracias Ferolvera por responder mis prenguntas



    Otra prengunta como hago para conectar las entradas usb de adelante del gabinete y el sonido tambien de adelante mi mother es un via apollo pro vt82c886

     
     
  6. #6
    Miembro vitalicio

    Fecha de ingreso
    13 jul, 05
    Mensajes
    2,368
    Tienes que eoncntrar un conjunto de 9 pines, distribuidos en dos filas. En ocasiones las tarjetas madre no tienen dichos pines, así que no hay garantía. Luce así:

    <div class='bbimg'></div>



    Generalemte se conectan en este orden (viendo de izquierda a derecha)



    . . . . .

    . . . .



    Rojo - Blanco (en ocasiones amarillo) - Verde - Negro - Pin libre.

    Rojo - Blanco (en ocasiones amarillo) - Verde - Negro - No hay pin.



    En cuando a los conectores de audio; en muchos casos las tarjetas madre sólo soportan una salida de sonido... o la trasera o la delantera, pero no las dos a la vez.



    Para saber como conectarlos mira el manual de la tarjeta madre.




     
     
  7. #7
    Junior Member

    Fecha de ingreso
    17 ago, 06
    Mensajes
    29
    a los de las entradas usb frontales las soluciones pero tengo un problema mucho mayor

    no tengo sonido y tengo instalado todos los driver de sonido en la pc las musica se reproducen pero no se escuchan , los parlante no son porque probe con otros y tampocos andaban

     
     
  8. #8
    Miembro vitalicio

    Fecha de ingreso
    13 jul, 05
    Mensajes
    2,368
    Conectaste las entradas frontales del sonido? porque como te dije antes, es o el trasero o el delantero, no pueden ser los dos. Y eso tienes que especificarlo con un par de jumpers; en el manual de la tarjeta madre dice como tienes que colocarlos según quieras la salida que esté disponible.



    Es algo más o menos así:



    <div class='bbimg'></div>



    La mayoría de las veces tienes que quitar los jumpers para que se habilite el sonido frontal, y hay otra configración para que funcione la salida trasera. Para asegurarte revisa el manual de la tarjeta madre.




     
     
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Colocar 2 Fan al gabinete
    Por andy01 en el foro Hardware
    Respuestas: 5
    Último mensaje: 20/09/2008, 22:08
  2. Problemas con mi Gabinete
    Por crowcito en el foro Windows XP
    Respuestas: 5
    Último mensaje: 23/05/2008, 19:28
  3. Cambio de gabinete
    Por Julian1942 en el foro Asistencia compra de Hardware
    Respuestas: 4
    Último mensaje: 03/01/2008, 17:02
  4. Modificar Gabinete
    Por Matrixxx en el foro Hardware
    Respuestas: 1
    Último mensaje: 15/04/2007, 18:43
  5. evitar que cambien la hora en Win98
    Por apedrosa en el foro Windows 9x y ME
    Respuestas: 1
    Último mensaje: 16/06/2004, 22:08

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •