Resultados 1 al 5 de 5
Discusión sin sonido en el Hardware dentro de Foros Trucos Windows | Foro Oficial de HijackThis; Hola, no se si tendrá que ver, pero desde que conecte los auriculares para comunicamre ...
  1. #1
    Member

    Fecha de ingreso
    06 jun, 06
    Mensajes
    84
    Hola,

    no se si tendrá que ver, pero desde que conecte los auriculares para comunicamre via skype el sonido parece estropeado.... puede tener que ver?

    puede haberse estropeado la tarjeta de sonido?

    la tengo hace unos 5 años ... no se que vida tienen...

    si asi fuera... me recomiendas cual comprar (que sea baratita..P



    gracias amigos

     
     
  2. #2
    Miembro vitalicio

    Fecha de ingreso
    21 dic, 06
    Mensajes
    3,815
    pero que ruido te hace?¿, se te escucha la musica y las conversaciones?¿, revisa el volumen de los altavoce y del microfono. un saludo

     
     
  3. #3
    Member

    Fecha de ingreso
    06 jun, 06
    Mensajes
    84
    pues la calidad de sonido era muy mala, como si estuvieran rotos los altavoces.. ahora.inente bajar los drivers del internet y elimine sin querer los drivers orginales...

    ayuda por favor?' lo peor es que no recuerdo el nombre de los drivers..


     
     
  4. #4
    Member

    Fecha de ingreso
    06 jun, 06
    Mensajes
    84
    he bajado los drivers realtek ac 97 pero no los reconoce ya que son para windows vista , estos son los datos segun everest.. ayuda ?? gracias





    Campo Valor

    Identificación de la Placa Base 63-130-0000010-00101111-011907-VIA$P4M89130_P4VM890 BIOS P1.30

    Campo Valor

    Nombre de la Placa Base Desconocido

    Dispositivo Identificador Descripción del dispositivo

    wave-in.0 0001 0050 Línea #0 del módem

    Dispositivo Identificador Descripción del dispositivo

    wave-out.0 0001 0051 Línea #0 del módem

    Descripción del dispositivo Tipo

    VIA AC'97 Enhanced Audio Controller PCI

     
     
  5. #5
    Miembro vitalicio

    Fecha de ingreso
    21 dic, 06
    Mensajes
    3,815
    prueba con el aida haber si te da el nombre del fabricante de tu placa, es un ordenador de marca o uno hecho a piezas?¿. un saludo

     
     

Temas similares

  1. Problema de Sonido "driver de sonido"
    Por Lamakina70 en el foro Windows XP
    Respuestas: 5
    Último mensaje: 17/11/2008, 18:16
  2. Respuestas: 10
    Último mensaje: 25/03/2008, 00:54
  3. sin sonido en el PC...
    Por hardyz en el foro Hardware
    Respuestas: 2
    Último mensaje: 08/10/2007, 17:56
  4. sonido
    Por sebastianalex en el foro Windows Vista
    Respuestas: 2
    Último mensaje: 08/10/2007, 12:57
  5. Sonido home cinema o sonido "normal"
    Por pax32net en el foro Multimedia
    Respuestas: 3
    Último mensaje: 13/08/2006, 01:42

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •