Resultados 1 al 3 de 3

se me apaga el cpu cuando esta cargando

Esta es una discusión para el tema se me apaga el cpu cuando esta cargando en el foro Hardware, bajo la categoría Informática General; buenas a todos tengo un problema tengo una targeta de video evga e 7100/630I que al iniciar y cuadno deseo instalarle el sistema operativo se apaga que puede ser? intente ...
Página: 1


  1. #1
    Junior Member

    Fecha de ingreso
    15 ene, 09
    Mensajes
    1
    buenas a todos tengo un problema tengo una targeta de video evga e 7100/630I que al iniciar y cuadno deseo instalarle el sistema operativo se apaga que puede ser? intente cambiando la fuente se mantuvo prendida mucho mas tiempo pero al final se apago ayuda porfaa :(

     
     
  2. #2
    Senior Member

    Fecha de ingreso
    17 oct, 04
    Mensajes
    336
    Hola, mira no estas siendo muy especifico que digamos, explicanos que paso ¿armaste la computadora? es nueva la tarjeta de video? ¿porque estas instalando apenas el SO? lo que "supongo" yo que te esta pasando es que pusiste tarjeta nueva no se intenta quitando la tarjeta de video e instalando el SO con el video integrado de tu computadora si se instala bien y todo pues la culpable es la tarjeta grafica, pero se mas especifico pues estoy adivinando

     
     
  3. #3
    Junior Member

    Fecha de ingreso
    13 mar, 08
    Mensajes
    27
    Cita Iniciado por rapo' date='Jan 15 2009, 01:27 AM
    buenas a todos tengo un problema tengo una targeta de video evga e 7100/630I que al iniciar y cuadno deseo instalarle el sistema operativo se apaga que puede ser? intente cambiando la fuente se mantuvo prendida mucho mas tiempo pero al final se apago ayuda porfaa* :(

    [snapback]517425[/snapback]
    Bueno tienes que probar, puede ser las memorias que esten mal instaladas o sucias, ententa revisar los tornillos que sujetan la placa base al chasis, si no intenta colocar tu diso duro en otra maquina le haces un scan disck a ver si no tiene sectores dañados, a mi me paso y eran dos de los tronillos que no se porque razon hacian contacto con el chasis de la maquina y por esto hacia corto circuito, pero prueba tambien la o las memorias e intenta limpiarlas.

    Saludos y espero te sirva mi recomendacion

     
     

Temas similares

  1. Detecta el virus cuando esta dentro pero no cuando entra?
    Por txelugonzalez en el foro Seguridad informática
    Respuestas: 5
    Último mensaje: 27/06/2009, 08:48
  2. Respuestas: 8
    Último mensaje: 31/01/2008, 05:03
  3. por que cuando se apaga mi pc...
    Por aziel en el foro Windows XP
    Respuestas: 3
    Último mensaje: 23/01/2007, 21:13
  4. El ordenador se apaga solo cuando...
    Por MYE en el foro Windows XP
    Respuestas: 2
    Último mensaje: 09/02/2005, 21:49
  5. Cuando arranca mi pc se apaga automaticamente
    Por petiso en el foro Hardware
    Respuestas: 2
    Último mensaje: 15/12/2004, 14:00

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •