Resultados 1 al 2 de 2
Discusión Problema con el Norton S.W. en el Programas dentro de Foros Trucos Windows | Foro Oficial de HijackThis; Tengo instalado el Norton System Works 2004, y se me desactiva el autoprotec (no sale ...
  1. #1
    Junior Member

    Fecha de ingreso
    17 ago, 04
    Mensajes
    11
    Tengo instalado el Norton System Works 2004, y se me desactiva el autoprotec (no sale el icono en la barra). Y le doy en opciones, activar autoprotec y luego aceptar (pero no lo activa).



    Cual sera el error...?? o quiza un virus?



    Lo desinstale y volvi a instalar haber si se quitaba el problema pero no.



    Tambien tengo otro problema, no termina el analisis del equipo. Sale error y no se completa.



    Alguien me podria ayudar, por favor!??

     
     
  2. #2
    El que peca y reza empata Avatar de jbex

    Fecha de ingreso
    22 jul, 03
    Ubicación
    Enkartaciones
    Mensajes
    8,296
    Hola luiss7r, revísate on-line con algún antivirus, pásate el Ad-aware y una vez q todo este oK, desinstala el Norton y pásale un limpiador del registro.

    Ahora procede a volver a instalarlo.

    Un saludo, jbex.

     
     

Temas similares

  1. Problema con Norton corporate
    Por pochy en el foro Programas
    Respuestas: 0
    Último mensaje: 03/09/2006, 15:34
  2. Problema con Norton
    Por Susana_ en el foro Seguridad informática
    Respuestas: 16
    Último mensaje: 30/08/2006, 16:58
  3. Problema con Norton..
    Por _NRG_ en el foro Seguridad informática
    Respuestas: 2
    Último mensaje: 02/08/2005, 11:57
  4. no puedo instalar norton systemworks 2004 ni ningun norton
    Por martincho_ en el foro Windows 9x y ME
    Respuestas: 1
    Último mensaje: 10/06/2005, 00:55
  5. Norton 2005 Problema
    Por seed en el foro Seguridad informática
    Respuestas: 1
    Último mensaje: 05/02/2005, 12:12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •