Resultados 1 al 4 de 4
Discusión Problema con el Switch D-LINK 1005D en el Redes dentro de Foros Trucos Windows | Foro Oficial de HijackThis; Muy Buenas, hace 2 dias me funcionaba el Switch para conectar 3 ordenadores perfectamente, ahora ...
  1. #1
    Junior Member

    Fecha de ingreso
    02 ago, 06
    Mensajes
    2
    Muy Buenas, hace 2 dias me funcionaba el Switch para conectar 3 ordenadores perfectamente, ahora solo conecta con uno y los demas te da un mensaje de error )Error en puerta de enlace predeterminada o algo asin) y tienen conectividad nula, no lo comprendo, como antes funcionaba y ahora no, tengo una conexion de ono a 4MB (Teoricos), pero he escuchado en foros que los switch y los hubs, ya no funcionan con la conexion de ono, ahora solo funcionan los routers, y no se si lo que tengo yo es un router o un hub, la marca es D-link 10/100 Fast Ethernet Switch Serie DES-1005D, el modem es un WebStar y funciona bien, de ahi va un cable de red paralelo al conector Nº1 del Switch y los ordenadores en los demas hay hasta 5 conectores.



    Si alguien sabe de que podria ser este problema, por favor publicar la solucion.

    Gracias.

     
     
  2. #2
    Senior Member

    Fecha de ingreso
    18 jun, 06
    Mensajes
    308
    Hola, no he buscado las caracteristicas del modem que pones, antes quisiera saber si hace dos dias todo te funcionaba bien, tenias internet en las tres maquinas y podias compartir archivos sin problemas?

     
     
  3. #3
    Junior Member

    Fecha de ingreso
    02 ago, 06
    Mensajes
    2
    Cita Iniciado por raul678' date='Aug 2 2006, 05:23 PM
    Hola, no he buscado las caracteristicas del modem que pones, antes quisiera saber si hace dos dias todo te funcionaba bien, tenias internet en las tres maquinas y podias compartir archivos sin problemas?

    [snapback]255968[/snapback]




    Sip, pero estan en automatico buscan ellos la ip por su cuenta y eso, he probado en cambiarla y nada no se conecta, el moden es de ono un webstar malo, pero que funciona por ahora, antes podia compartir archivos y eso pero ahora nada de nada ni siquiera se conectan entre si, y esta las 3 maquinas como antes no se ha cambiado ninguna configuracion ni nada.



    Saludos.

     
     
  4. #4
    Miembro vitalicio

    Fecha de ingreso
    20 feb, 06
    Mensajes
    2,091
    Hola...

    Si no te acepta las IP estaticas has un renew de la IP desde DOS en cada PC



    asi

    1. En Ejecutar pon CMD

    2. Escribe ipconfig /release

    3. Ahora ipconfig /renew



    deberia de Funcionar...



    Sino me decis

    Salu2

    GeeK

     
     

Temas similares

  1. Problema con D-LINK DSL 924
    Por thadeusx en el foro ADSL y ADSL2+
    Respuestas: 4
    Último mensaje: 05/03/2008, 14:30
  2. Problema d-link DI_707p
    Por ptonately en el foro Redes
    Respuestas: 3
    Último mensaje: 13/07/2007, 20:12
  3. problema a hora de grabar un link
    Por txikerra2 en el foro Peer to Peer
    Respuestas: 3
    Último mensaje: 02/06/2005, 23:17
  4. Problema con el link de extreme biker
    Por Neo2006 en el foro Juegos
    Respuestas: 1
    Último mensaje: 17/04/2005, 19:33
  5. Problema con un switch KVM :(
    Por katanagari en el foro Hardware
    Respuestas: 1
    Último mensaje: 26/01/2005, 04:55

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •