Ayuda Con Inicio Xp

Tema en 'Windows XP' comenzado por nelnel, 20/8/04.

Estado del tema:
No está abierto para más respuestas.
  1. nelnel

    nelnel Nuevo Miembro Miembro

    Ok, disculpen que los moleste pero necesito una mano con mi xp, hay un problema al iniciar windows. Bueno cuando empieza a buscar los hardware plug and play pues me reconoce un hardware que nada que ver, no existe en mi pc y nunca lo eh instalado, igual elijo la opcion de no preguntar si deseo instalarlo y deshabilitarlo pero igual cada vez que inicio windows me vuelve a decir que necesito instalarlo, lo eh tratado de buscar en el sistema pero nunca lo encuentro por favor si podrian darme una mano se los reagradezco, muchisimas gracias.... :D
  2. jbex

    jbex El que peca y reza empata Administrador

    Hola nelnel, no te dio por darle la razón e instalarlo, te lo digo por q yo no me pondría a mal con Windows (siempre intento darle la razón como a los tontos) sino lo hago el q se vuelve tonto soy yo.

    Un saludo, jbex
  3. nelnel

    nelnel Nuevo Miembro Miembro

    Si le eh dado la respuesta de instalarlo pero nunca encuentra el controlador, para mi creo que es un driver o controlador mal instalado pero nunca puedo encuentrarlo ni nada, entonces al reconocerlo cuando inicias la pc se me pone relenta, y siempre elijo todas las opciones que me da pero siempre sale lo mismo, la verdad no se que hacer!! :( Igual de todas maneras muchisimas gracias, es que no se muy bien explicarme.
Estado del tema:
No está abierto para más respuestas.

Comparte esta página