error WinQSB

Tema en 'Programas' comenzado por pmpegaso, 23/7/05.

Estado del tema:
No está abierto para más respuestas.
  1. pmpegaso

    pmpegaso Nuevo Miembro Miembro

    Muy buenas a todos, temgo un problema y es q no puedo instalar en mi pc el programa WinQSB, cuando le doy doble clik a setup me aparece este mensaje:

    C:\WINDOWS\SYSTEM32\AUTOEXEC.NET. El archivo de sistema no es apropiado paar ejecutar aplicaciones

    mi pc es una P4 de 512 de ram, tarjeta de video compartida de 32, el procesador de 2.4ghz. windows XP

    Lo raro es que en la computadora de otrso dos amigos si se ha podido instalar y aqui no, la de ellos tambien es windows xp y casi las mismas caracteristicas. ya probe con lo de los modos de compatibilidad y en niguna version me funciona. ojala y me ayuden porq me urge instalar el programa en mi pc, para terminar unos proyectos. gracias de antemano
     
  2. BESTS

    BESTS Nuevo Miembro Miembro

    Hola pmpegaso

    Yo tenia un problema parecido y tenia estos problemas
    [​IMG]

    [​IMG]

    Baje el este Programa llamado Xp Fix

    Espero que te sirva.

    Saludo, BESTS :confused:
     
  3. pmpegaso

    pmpegaso Nuevo Miembro Miembro

    muchas gracias por la respuesta, el programa me funciono para lograr entrar a instalar el programa y lo instale, pero ahora me sale un nuevo error y no puedo abrir ningun icono del programa. el error es:

    GRAPH.VBX

    GSW.EXE & GSWDLL.DLL version mismatch.

    antes me salia otro error pero no lo pude copiar, era algo asi como q tenia q actualizar algo.

    por cierto como se hace para copiar los errores para q salgan como me pusiste los ejemplos arriba.

    nuevamente mil gracias de verdad de agradesco tu pronta respuesta.
     
  4. BESTS

    BESTS Nuevo Miembro Miembro

    Hola pmpegaso

    Lo de los errores no te tengo respuesta pero para poner las imagenes te voy a decir como.

    1.- Lo que tengas en el monitor aplastas la tecla "Imp Pant " en el teclado.

    2.- Abre el Paint y le poner "Pegar " o "Ctrl+V "

    3.- Lo Guardas como donde dice Tipo "JPGE "

    Para cargar las fotos en el Foro.

    1.- Te vas a ImagesShack

    1.1.- Le poner examinar y selecionas la imagen a subir y luego le pones Host It!

    2.- Copias la Direccion de "Direct Link to Image "



    [​IMG]

    3.- Luego en la pagina del Foro en la Opcion "Img "

    3.1- Pegar la direcion y poner aceptar.

    [​IMG]

    4.- Y es todo.

    Espero que te sirva.

    Saludos, BESTS :confused:
     
  5. cjzea

    cjzea Nuevo Miembro Miembro

    Hola Amigos

    Yo uso el Win 200 Pro y al abrir cualquier modulo del WinQSB me sale un aviso que dice "Illegal function call" .... alguien sabe como resolverlo?

    Alguien sabe de donde bajar el WinQSB 2.0 ? ( ese se supone resolvio esoso problemas)

    gracias

    Carlos
     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página