internet super lento

Tema en 'Windows XP' comenzado por RicardoHP, 11/9/04.

Estado del tema:
No está abierto para más respuestas.
  1. RicardoHP

    RicardoHP Nuevo Miembro Miembro

    hola

    tengo un pentium 4-2.8

    512 ram

    disco duro de 120

    como antivurus uso el bitdefender

    ad-aware

    spybot



    el punto es que desde hace como 1 semana internet esta super lento a pesar de que mi conexion es de 600 banda ancha creo que tengo algo y no me he dado cuenta que me afecta internet aca mando un log si es posible que lo vean por fa y me den alguna sugerencia de cualquier tipo para mejorar mi pc.gracias

    saludos



    Logfile of HijackThis v1.98.2

    Scan saved at 5:20:17, on 11-09-2004

    Platform: Windows XP (WinNT 5.01.2600)

    MSIE: Internet Explorer v6.00 SP1 (6.00.2600.0000)



    Running processes:

    C:\WINDOWS\System32\smss.exe

    C:\WINDOWS\SYSTEM32\winlogon.exe

    C:\WINDOWS\system32\services.exe

    C:\WINDOWS\system32\lsass.exe

    C:\WINDOWS\system32\svchost.exe

    C:\WINDOWS\System32\svchost.exe

    C:\WINDOWS\system32\spoolsv.exe

    C:\WINDOWS\Explorer.EXE

    C:\Archivos de programa\Softwin\BitDefender Professional Edition\bdswitch.exe

    C:\WINDOWS\System32\svchost.exe

    C:\Archivos de programa\Archivos comunes\Softwin\BitDefender Communicator\xcommsvr.exe

    C:\Archivos de programa\Archivos comunes\Softwin\BitDefender Scan Server\bdss.exe

    C:\Archivos de programa\Softwin\BitDefender Professional Edition\vsserv.exe

    c:\archiv~1\softwin\bitdef~1\bdmcon.exe

    c:\archiv~1\softwin\bitdef~1\bdlite.exe

    C:\Archivos de programa\Internet Explorer\IEXPLORE.EXE

    C:\Archivos de programa\Hijackthis\HijackThis.exe



    O4 - HKLM\..\Run: [BDMCon] c:\ARCHIV~1\softwin\BITDEF~1\bdmcon.exe

    O4 - HKLM\..\Run: [BDNewsAgent] c:\archivos de programa\softwin\bitdefender professional edition\bdnagent.exe

    O4 - HKLM\..\Run: [BDSwitchAgent] C:\Archivos de programa\Softwin\BitDefender Professional Edition\bdswitch.exe

    O16 - DPF: {2BC66F54-93A8-11D3-BEB6-00105AA9B6AE} (Symantec AntiVirus scanner) - http://security.symantec.com/sscv6/SharedC...bin/AvSniff.cab

    O16 - DPF: {644E432F-49D3-41A1-8DD5-E099162EEEC5} (Symantec RuFSI Utility Class) - http://security.symantec.com/sscv6/SharedC...n/bin/cabsa.cab

    O16 - DPF: {9A9307A0-7DA4-4DAF-B042-5009F29E09E1} (ActiveScan Installer Class) - http://www.pandasoftware.com/activescan/as5/asinst.cab
  2. corazon_inquieto

    corazon_inquieto Nuevo Miembro Miembro

    hola



    ¿provaste a hacer algun test de medicion de velocidad?



    Puede que por alguna causa de tu ISP, ahora mismo no te esten dando los 600kpbs que tienes contratado, que sea fallo de ellos, no de tu ordenador, mira de realizar un test de velocidad para ver los resultados que te dan



    Perdona mi ignorancia que no sepa leerte el log de hijack this.



    saludos.
  3. alnitak

    alnitak Nuevo Miembro Miembro

    Por el log no se ve ninguna infeccion.



    Tampoco estoy muy seguro que el log haya salido completo, es posible que tengas instalado algun otro programa de seguridad y que este esté interfiriendo con el HijackThis porque tu log no parece estar completo.
Estado del tema:
No está abierto para más respuestas.

Comparte esta página