No abre paginas de internet

Tema en 'Windows 2000-9x' comenzado por Jariosoc, 8/2/06.

Estado del tema:
No está abierto para más respuestas.
  1. Jariosoc

    Jariosoc Nuevo Miembro Miembro

    Tengo un Servidor con windows 2000 Server, al intentar conectarme a internet por medio de internet explorer 6.0, no abre ninguna página, yo cuénto con internet de bada ancha y tengo un servidor que me asigna direccción IP, bueno puedo ver mi red completa, de hecho abro una sesión de CMD y mando pings a mi red y contesta sin problemas, tambien mando pings a las direcciones de internet y tambien me contestan, pense que era un problema de DNS, pero aparte de que me la asigna mi servidor principal, ya la agregue directo a mi tarjeta de red, ya cmabie de tarjeta de red, ya instalae otro browser y nada, también lo que eh notado que mi antivirus tambien se ve como si estuviera fuera de red ya que éste se actualiza desde mi servidor, eso si que esta raro, .... lo que estaba pensando es que a lo mejor el puerto 80 está bloqueado ó algo por el estilo, ya que como dije con anterioridad si me contestan las paginas de internet por medio de pings, ya le pase el ADAWERE y otras utilerias por si fuera un spy ó un virus, ojala alguién me pueda ayudar.



    Saludos!!
     
  2. hectorsaratoga

    hectorsaratoga Nuevo Miembro Miembro

    Yo creo que te puede ser un problema de DNS, comprueba que las dns sean las correctas de tu isp.



    Tambien puede influirte la seguridad mejorada de internet explorer. Has probado a bajarle seguridad a internet explorer?



    Normalmente los spyware lo que mas te hacen es redicionarte a una web, o cambiarte la que tienes de inicio, es raro que te limiten totalmente todas las web.



    Es raro que sea un problema de puertos del router, ya que si los demas equipos de tu red se conectan y ven las web, el server tambien ya que salen por el mismo puertos todos (si se conectan con el mismo router, claro)



     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página