pc tarda en arrancar

Tema en 'Hardware' comenzado por crack15, 31/7/09.

Estado del tema:
No está abierto para más respuestas.
  1. crack15

    crack15 Miembro Miembro

    hola mirar esque tengo el pc de mi novia en mi casa y el problema es que cuando le das al boton para encender el pc se enciende y hace esto. led de disco duro se enciende y los led de las unidades parpadean ace este proceso varias veces como si no pudiera arrancar que puede ser?? y el monitor no se enciende asta un buen rato y se ve la bios.





    saludos
  2. Andres_Ctes

    Andres_Ctes The Way It's Meant To Be Miembro

    Se puede entrar a Windows?

    Podrias correr el HDD Regenerator para comprobar si los discos presentan algunos errores.

    Saludos
  3. vitrox2007

    vitrox2007 .::Omnipresente::. Miembro

    Hola crack15.

    Mejor que te ayudemos, antes que tu novia se enoje, y terminen, vos, el pc y la novia llorando. :D



    Bueno, con respecto a lo de que luego de un "buen rato se ve la BIOS", imagino que te estás refiriendo a que se ve, el POST, osea, la pantalla negra y letras negras, que son de la BIOS, en cuanto al reconocimiento del disco duro en este momento, etc.



    Explicate mejor en este sentido, pues, no entiendo si con que se ve la "BIOS", es que se ve realmente la BIOS, o la zona del POST, osea, el momento del conteo de la memoria donde puedes presionar SUPR\DEL, para acceder a la BIOS y hay se queda colgado.



    - Te recomiendo que cambies el título, ya que no es muy entendible cuando alguien está por entrar.

    saludos, vitrox.
  4. josssoriano

    josssoriano Nuevo Miembro Miembro

    Hola amigo



    Creo que tu anomalía no esta relacionada con la unidad de almacenamiento ya que esta no llega a realizar dicho post y en consecuencia la detección de dicha unidad....... ........



    Tu problema puede estar relacionado con una falta de voltaje por parte de la fuente de alimentación de tu sistema.......



    Desconecta de forma temporal las unidades opticas.......



    Y verifica los resultados....



    Ademas de lo que te comenta, si dicho sistema se cuelga en en post , indícanos en que dispositivo, se para el post, si te representa algun mensaje de error ...si es que se paraliza dicho proceso.....



    Ya nos coemntaras....
  5. crack15

    crack15 Miembro Miembro

    buenas a todos gracias por contestar amigos. bueno mirar lo que pasa el pc hace como una especie de proceso con los led como los focos de los arboles de navidad. 1º-> led del disco y seguido el de las unidades. e probado a desenchufar los lectores y tarda casi lo mismo aveces enciende antes y aveces no. y si lo que se ve es el post la pantalla negra con las letras, pero eso al rato. y no me coje una memoria ram de 256 mb pc 133





    saludos muchas gracias amigos.



    p.d: voy a probar mi disco duro en su pc aver como arranca si = o no
  6. crack15

    crack15 Miembro Miembro

    no se queda colgao vitrox lo que pasa es que es como si no funcionara algo correctamente si tengo que cambiarle las fuentes de alimentacion se las cambio tengo un monton en mi trastero jajaja las saque de otros pcs jeje
  7. crack15

    crack15 Miembro Miembro

    muchas gracias. e desenchufado las unidades muchas veces y tarda lo mismo en encender. y no se queda colgado en el post el post aparece despues. de que el pc lleva un buen rato haciendo lo mismo es como un circuito enciende led del disco duro seguido el de las unidades k acen como si leyeran un disco y se vuelve a repetir asi asta que encienda
  8. josssoriano

    josssoriano Nuevo Miembro Miembro

    Hola amigo...





    Comprueba dicha unidad de almacenamiento en otro sistema.....pero tu anomalía puede estar actualmente mas relacionada por un insufuciencia o salida de los voltajes inestables por parte de la fuente de alimentacion.....





    Procede a la extracción de dicho modulo, y realiza una limpieza de los contactos de este (Con un goma de borrar), y de del zocalo slot de este (con un pinzel)



    Comprueba dicho modulo de forma individual y verifica que el post la reconoce de forma correcta.......



    Y como te comente tu problema puede derivar de la fuente...



    Nos comentas.....
  9. crack15

    crack15 Miembro Miembro

    que puedo hacer?

    si es la fuente? tengo yo muchas fuentes se la podria colocar yo mismo no? sin riesgo¿

    muchas gracias maquina
  10. josssoriano

    josssoriano Nuevo Miembro Miembro

    Correcto, intenta que dicha fuente posea un potencia superior en W que la que posee actualmente dicho sistema....



    Para ir descartando posibilidades....
  11. crack15

    crack15 Miembro Miembro

    ok primeor voy a probar el disco en mi pc aver que es te tendre avisado no tardo mucho.



    saludos y gracias a todos
  12. josssoriano

    josssoriano Nuevo Miembro Miembro

    Esperamos tu respuesta.....
  13. crack15

    crack15 Miembro Miembro

    ahora mismo tenia le pc encendido el de mi novia k abia arrancado. lo e apagado para acer eso de los discos y weno 256 de ram me sale le e puesto dos modulos de 128 y los detecta creo k sera la ram esa k esta mal. bueno voy a lo de los discos no tardo
  14. josssoriano

    josssoriano Nuevo Miembro Miembro

    Para asegurarnos de que dicho modulo se halla dañado, te recomendaría que insertaras el modulo encuestion de forma individual en zocalo slot y verificaras los resultados.....
  15. crack15

    crack15 Miembro Miembro

    ok vale. tiene una cosita de esas de oro negra parece que se a kemado alguna vez no tiene arreglo¿ me acabo de dar cuenta
  16. josssoriano

    josssoriano Nuevo Miembro Miembro

    Hola amigo....

    Como negra, falta dicho contacto?¿?¿



    O simplemente esta sucia?¿?¿?



    Intenta limpiarla como te indique con anterioridad...
  17. crack15

    crack15 Miembro Miembro

    como si se ubiera quemado
  18. josssoriano

    josssoriano Nuevo Miembro Miembro

    Has intentado limpiar dicho contacto.....?¿?¿



    Si despues de limpiar dicho modulo y comprobar la misma en dicho sistema de forma individual, el sistema no reponde, dicho modulo se halla dañado, y por lo que comentas seguramente es debido por algun corto producido por la motherboard e incluso por la fuente.....
  19. crack15

    crack15 Miembro Miembro

    ok pero no te lies xfa la ram no tiene nada k ver solo era x preguntar voy a enxufar el disco duro a mi pc. puedes postear lo veo = cn el portatil.



    saludos
  20. josssoriano

    josssoriano Nuevo Miembro Miembro

    Hey amigo....para nadaaa me estoy liando se de que el tema la Ram se trata de otra cuestión el la que te estoy recomendado :confused: :confused: :confused:



    Ya nos contars...
Estado del tema:
No está abierto para más respuestas.

Comparte esta página