Problemon con Nero 8....

Tema en 'Windows Vista' comenzado por jnmgg, 6/11/07.

Estado del tema:
No está abierto para más respuestas.
  1. jnmgg

    jnmgg Nuevo Miembro Miembro

    Buenas noches ante todo, soy nuevo en el foro, anduve leyendo para ver si consigo resolver mis problemas con nero 8, pero no lo consigo, aqui os detallo todo lo que me ocurre...



    Aqui os pongo mis experiencias, que la verdad ya no se que hacer, si cortarme las venas o darle dos patadas al equipo....

    Empezamos, me baje ultimo nero 8.1.10 de muchos sitios, descargas directas de rapidshare, del torrent , de la pagina oficial de nero, conclusion todas las versiones de nero que me baje

    8.1.10b Esp pesan 185.769 kb. Ah tengo windos Vista Ultimate.

    Despues de leer en monton de sitios, averigue, quitar antivirus y firewall porque puede dar problemas en la instalacion, todo lo quite del equipo.

    Bajarse el clean tool para nero 8, no vale de nada, o por le menos ese pienso ya que como nunca se me instala el nero, cuando esta copiando archivos siempr dice los mismo error 28255.cab o cualquier otro numero.cab, el archivo de origen o lector puede estar dañado.

    Decia que no vale el clean de nero, porque como no se crea ninguna carpeta en c:archivos de programa/ahead o /nero, no le puedes dar ninguna ruta o yo no se donde se esconde. si marcas limpiar todo, hace como que hace algo pero para mi como que no hace nada.

    Luego, entro en ejecutar: regedit y miro en Hkey_current_user/ software/ nero o ahead y borro la carpeta. Lo mismo en Hkey-local-machine.

    Luego en ejecutar: %temp% y borro todos los archivos temporales.

    Luego paso el ccleaner, para seguir limpiando registros, no se en este progrma si me quita algo del nero, porque no se como decirle que busque lo relacionado con nero, pero aun asi lo paso y borra mogollon de cosas.

    Para terminar el RegSeeker, otro para limpiar registros, a este si que tiene la opcion busqueda y busco Nero y ahead, me encuentra entradas y las borro todas.Luego reinicio el pc, todo contento porque me baje del torrent una version que trae el serial de instalacion en un txt. Yo tambien pense, no me pondra el keygen algun numero de serie que no sea valido y por eso me da todo el rato el error .cab. Cuando vi un serial en txt, dije esta es la mia, despues de todos los pasos antes mecionados, de limpieza. empiezo la instalacion, le digo que no ponga la barra ask, le pego el serial del nero 8 que hay en el txt, le digo isntalacion tipica y casi cuando esta terminando de copiar archivos nuevos......ping... el p..o cartel del error . cab(perdon por los tacos, pero estoy que me subo por las paredes) es que parece mentira, que para un puñetero nero que tengo que instalar en mi pc, con vista Ultimate, recien formateado, tenga que llevar ya dos dias leyendo y haciendo el memo.

    Ahora vienen mis ruegos, si alguien despues de leer esta biblia que puse aqui me puede ayudar o guiar o aconsejar, de verdad gracias.....Gracias...



    Saludos al foro..... :(
  2. rioj

    rioj Administrador Administrador

    Instalalo con clic derecho en el setup y eligiendo ejecutar como administrador. No metas ningun serial y ponselo luego cuando ya este instalado.



    si es necesario hazlo entrando en modo seguro , pulsando F8 al arrancar el pc.



    A ver asi.



    Un saludo.
  3. jnmgg

    jnmgg Nuevo Miembro Miembro

    Gracias por tu respuesta, esta noche lo pruebo en cuanto llegue a casa. Cuando dices no metas ningun serial, ni el que trae por defecto cuando se esta instalando?

    Confirma eso please...Gracias y Saludos al foro... :eek:
  4. rioj

    rioj Administrador Administrador

    Si pone alguno por defecto dejalo, a ver si asi se instala bien y luego ya habra tiempo de meterle el bueno.



    No se si asi funcionara , pero por probar a ver.



    Saludos.
  5. jnmgg

    jnmgg Nuevo Miembro Miembro

    Rioj gracias por tus consejos, pero no ha funcionado nada, te cuento...

    1ª intentona, en windows normal, boton derecho ejecutar como administrador, de dejo el serial que trae por defecto la version, llega el momento copiando archivos error 13243132.cab lo mismo.

    2ª intentona, entro en modo a pruba de fallos,(antes habia repetido todos los pasos que indico en el post anterior, de borrar registros, archivos temporales, ecttt.) ejecuto el nero boton derecho como administrador, empieza a instalar y al poco aparece este mensaje de error....NO SE PUEDE TENER ACCESO AL SERVICIO WINDOS INSTALLER EN EL MODO A PRUEBA DE ERRORES....

    3ª intentona, todo despuede vovler a pasar todos los programas y pasos para borrar, como explique antes. Ahora lo mismo, boton derecho sobre el instalador, pero ahora lo queria hacer si poner serie, pero el nero dice que na nai, sin serie osea en blanco, no deja instalarse....

    Total 1 y media mas perdida por este p..o NERO, perdon por los tacos, lo siento pero si tubiese al jefe de desarrollo de nero delante, Dios que a gusto me quedaba.



    Hay algun otro programa, que no sea el Clone o Alchol, que tengas o haga mas o menos lo mismo que el Nero. Porque ya no se que hacer, y mas ganas de perderle tiempo no me quedan...

    O algun nero portable, esos que no necesitan instalacion? si alguno sabe como hacerlo funcionar claro...

    Gracias y Saludos al foro.....
  6. rioj

    rioj Administrador Administrador

    ¿Por que no intentas con alguna de las ultimas versiones del nero 7 que ya eran compatibles con el vista?



    Un saludo.
Estado del tema:
No está abierto para más respuestas.

Comparte esta página