sin sonido

Tema en 'Hardware' comenzado por kundalini, 6/10/07.

Estado del tema:
No está abierto para más respuestas.
  1. kundalini

    kundalini Nuevo Miembro Miembro

    Hola,

    no se si tendrá que ver, pero desde que conecte los auriculares para comunicamre via skype el sonido parece estropeado.... puede tener que ver?

    puede haberse estropeado la tarjeta de sonido?

    la tengo hace unos 5 años ... no se que vida tienen...

    si asi fuera... me recomiendas cual comprar (que sea baratita..P



    gracias amigos
     
  2. francisco.javier

    francisco.javier Nuevo Miembro Miembro

    pero que ruido te hace?¿, se te escucha la musica y las conversaciones?¿, revisa el volumen de los altavoce y del microfono. un saludo
     
  3. kundalini

    kundalini Nuevo Miembro Miembro

    pues la calidad de sonido era muy mala, como si estuvieran rotos los altavoces.. ahora.inente bajar los drivers del internet y elimine sin querer los drivers orginales...

    ayuda por favor?' lo peor es que no recuerdo el nombre de los drivers..

    :rolleyes:
     
  4. kundalini

    kundalini Nuevo Miembro Miembro

    he bajado los drivers realtek ac 97 pero no los reconoce ya que son para windows vista , estos son los datos segun everest.. ayuda ?? gracias





    Campo Valor

    Identificación de la Placa Base 63-130-0000010-00101111-011907-VIA$P4M89130_P4VM890 BIOS P1.30

    Campo Valor

    Nombre de la Placa Base Desconocido

    Dispositivo Identificador Descripción del dispositivo

    wave-in.0 0001 0050 Línea #0 del módem

    Dispositivo Identificador Descripción del dispositivo

    wave-out.0 0001 0051 Línea #0 del módem

    Descripción del dispositivo Tipo

    VIA AC'97 Enhanced Audio Controller PCI
     
  5. francisco.javier

    francisco.javier Nuevo Miembro Miembro

    prueba con el aida haber si te da el nombre del fabricante de tu placa, es un ordenador de marca o uno hecho a piezas?¿. un saludo
     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página