solo enciende el led en rojo, no hace mas

Tema en 'Hardware' comenzado por ardiman, 19/6/07.

Estado del tema:
No está abierto para más respuestas.
  1. ardiman

    ardiman Nuevo Miembro Miembro

    Salu2, su amigo ardiman nuevamente, miren traego una bronca con una pc la cual al encenderla enciende la fuente, enciende el ventilador mas no emite ningun sonido... eso puede ser la memoria "creo" bueno eso creo yo....porq hice algunas pruebas de desconectar y volver a conectar pero nada.....cambio de memoria e igual nada.... que mas me recomiendan.....
  2. misius

    misius Nuevo Miembro Miembro

    Este tema debe de estar en hardware =)



    Si todo enciende escuchas a todo en la pc girando y prendido pero la pantalla del monitor en negro puede ser problema de tu tarjeta de video o disco duro aveces es ram pero como no te da pitidos y ya la cambiaste descarta eso
  3. ardiman

    ardiman Nuevo Miembro Miembro

    perdon es cierto ubique mal mi discucion pero igual checare el dd en otra maquina haber q ondas..... mil gracias....
  4. francisco.javier

    francisco.javier Nuevo Miembro Miembro

    Buenas:



    Revisa que la tarjeta grafica este bien conectada y el resto de los componente sigual. Y haber si hay algun moderador que traslade este post a hardware, por favro. un saludo
  5. titometal

    titometal Miembro vitalicio Miembro

    Observa que todo esté perfectamente conectado y danos más pistas, sucede desde hace poco por que un día se apagó de repente...etc saludos
  6. DownloadMachine

    DownloadMachine Nuevo Miembro Miembro

    Tu fuente puede ser o muy poco potente o muy vieja, sus componentes con el tiempo se desgastan, y no pueden ofrecer tanta potencia como antes. Prueba con otra.
Estado del tema:
No está abierto para más respuestas.

Comparte esta página