WIN VISTA / OFFICE ENTERPRIsE 2007

Tema en 'Windows Vista' comenzado por bosstermind2003, 16/9/08.

Estado del tema:
No está abierto para más respuestas.
  1. bosstermind2003

    bosstermind2003 Nuevo Miembro Miembro

    Hola, primero me disculpo, pq la verdad no se si es aqui en donde debo plantear el problema que tengo.

    Le cuento brevemente, tengo instalado WINVISTA Home Premium SP1 y le instale el office 2007 enterprise, sobre el office 2003 que ya tenia instalado.

    Por un lado cada vez que abro el outlook 2007, se abre una pantalla que dice espere mientras se comienza a configurar el programa, eso la hace cada vez que abro el outolook 2007 y si cancelo esa configuración, igual lo abre.

    Con el excel cuando lo abro, aparece un cartelito que dice stdole3.tlb, le doy aceptar y me dice espere mientras se configura el excell 2007 y luego abre normalmente.



    Alguien podra darme una mano con estos problemas?

    Desde ya muchas gracias y sepen disculparme si no es aqui en donde debo postear.

    Atte.
     
  2. koyaz73

    koyaz73 Nuevo Miembro Miembro

    Bienvenido bosstermind2003!



    oye, no seria posible que desinstales el office en general, es decir que tu pc quede en ceros con respecto a office, y vuelvas a instalar, pero sin pasar por el 2003? Seria lo mas recomendable...



    En cuanto al post, esta bien ubicado...



    de paso si no es posible la solucion que te di, intenta anexar en tu respuesta proxima, un pantallazo en el que podamos ver el error.



    Saludos, cuidate!
     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página