Resultados 1 al 3 de 3
Discusión OREDENADOR LENTO en el Windows XP dentro de Foros Trucos Windows | Foro Oficial de HijackThis; Mi compu es lenta en todo, no se que le pasa si tiene virus o ...
  1. #1
    Junior Member

    Fecha de ingreso
    26 jul, 04
    Mensajes
    12
    Mi compu es lenta en todo, no se que le pasa si tiene virus o spyware o un

    troyano tengo el panda antivirus platinum 7.0 e escaneado varias veces mi

    ordenador pero no encuentra nada ya baje el hijackthis les mando lo que guarde

    del hijackthis haber si encuentran algun problema.....

    o si no recomiendenme un antivirus que sea efectivo.



    gracias por su atencion

     
     
  2. #2
    Junior Member

    Fecha de ingreso
    26 jul, 04
    Mensajes
    12
    Logfile of HijackThis v1.98.1

    Scan saved at 06:08:00 p.m., on 29/08/2004

    Platform: Windows XP (WinNT 5.01.2600)

    MSIE: Internet Explorer v6.00 SP1 (6.00.2600.0000)



    Running processes:

    C:\WINDOWS\System32\smss.exe

    C:\WINDOWS\SYSTEM32\winlogon.exe

    C:\WINDOWS\system32\services.exe

    C:\WINDOWS\system32\lsass.exe

    C:\WINDOWS\system32\svchost.exe

    C:\WINDOWS\System32\svchost.exe

    C:\WINDOWS\system32\spoolsv.exe

    C:\WINDOWS\Explorer.EXE

    C:\Archivos de programa\Panda Software\Panda Antivirus Platinum\Firewall\PavFires.exe

    C:\Archivos de programa\Panda Software\Panda Antivirus Platinum\pavsrv51.exe

    C:\Archivos de programa\Panda Software\Panda Antivirus Platinum\AVENGINE.EXE

    C:\Archivos de programa\Panda Software\Panda Antivirus Platinum\apvxdwin.exe

    C:\Archivos de programa\MSN Messenger\msnmsgr.exe

    C:\Archivos de programa\Panda Software\Panda Antivirus Platinum\pavProxy.exe

    C:\Archivos de programa\iMesh\Client\iMeshClient.exe

    C:\Archivos de programa\Internet Explorer\iexplore.exe

    C:\ARCHIV~1\LAVASOFT\AD-AWA~1\Ad-aware.exe

    C:\Documents and Settings\Administrador\Escritorio\internet\HijackT his.exe



    O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx

    O4 - HKLM\..\Run: [SCANINICIO] "C:\Archivos de programa\Panda Software\Panda Antivirus Platinum\Inicio.exe"

    O4 - HKLM\..\Run: [APVXDWIN] "C:\Archivos de programa\Panda Software\Panda Antivirus Platinum\APVXDWIN.EXE" /s

    O4 - HKLM\..\Run: [NeroCheck] C:\WINDOWS\System32\\NeroCheck.exe

    O4 - HKLM\..\Run: [Dimension] C:\Archivos de programa\Dimension\Dimension.exe

    O4 - HKCU\..\Run: [msnmsgr] "C:\Archivos de programa\MSN Messenger\msnmsgr.exe" /background

    O16 - DPF: {9A9307A0-7DA4-4DAF-B042-5009F29E09E1} (ActiveScan Installer Class) - http://www.pandasoftware.com/activescan/as5/asinst.cab

    O16 - DPF: {C2FCEF52-ACE9-11D3-BEBD-00105AA9B6AE} (Symantec RuFSI Registry Information Class) - http://security.symantec.com/sscv6/SharedC...n/bin/cabsa.cab

    O17 - HKLM\System\CCS\Services\Tcpip\..\{2A8F267F-F03F-4D5B-AE66-A2C281C9501F}: NameServer = 148.240.241.41 148.240.241.9

    O17 - HKLM\System\CS1\Services\Tcpip\..\{2A8F267F-F03F-4D5B-AE66-A2C281C9501F}: NameServer = 148.240.241.41 148.240.241.9



    ECUENTRE EL PROBLEMA PORFAVOR

     
     
  3. #3
    Miembro vitalicio

    Fecha de ingreso
    28 ago, 03
    Mensajes
    6,192
    Pues, por primera vez estoy de acuerdo con Panda porque no veo nada fuera de lugar en tu log, aunque el Imesh instala muchos bichos raros (imagino que ya los habrás removido) y deberias pasarte a algun otro programa, por ejemplo k++.



    Es hasta posible que el mismo Imesh te esté causando el problema al haberlo limpiado de los malwares que trae.



    No se que es esto:



    C:\Archivos de programa\Dimension\Dimension.exe



    pero no parece ser nada malo, ya tu sabrás que es.



    Si gustas me colocas el log del startuplist y vemos si sale algo por ahí, aunque no creo estés infectado.



    Para tomarlo:



    Ejecuta el HijackThis>>Config>>Misc Tools>>Generate Startuplist

     
     

Temas similares

  1. lento, lento...una ayuda?
    Por kbzona en el foro Seguridad informática
    Respuestas: 3
    Último mensaje: 26/03/2007, 16:05
  2. Azureus lento lento lento
    Por rafa_1 en el foro Peer to Peer
    Respuestas: 4
    Último mensaje: 30/01/2007, 04:05
  3. Azureus lento lento
    Por lukass_cule en el foro Peer to Peer
    Respuestas: 2
    Último mensaje: 22/05/2006, 18:39
  4. AZUREUS LENTO LENTO LENTO
    Por Xexi en el foro Peer to Peer
    Respuestas: 25
    Último mensaje: 17/11/2005, 18:30
  5. Uso total de la RAM al encender oredenador!
    Por aropnak en el foro Windows XP
    Respuestas: 2
    Último mensaje: 25/02/2005, 09:18

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •