Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 10
Discusión error cuando quiero instalar algo en el Windows XP dentro de Foros Trucos Windows | Foro Oficial de HijackThis; hola chicos, desde que instale un programa contra el malware, tengo problemas para ejecutar otros ...
  1. #1
    Miembro vitalicio

    Fecha de ingreso
    24 nov, 04
    Mensajes
    186
    hola chicos, desde que instale un programa contra el malware, tengo problemas para ejecutar otros y ahora ni siquiera lo puedo desinstalar me da error en la carpeta de temporales, para colmo de males, ahora quiero instalar algo que necesito por mi trabajo y me tira el mismo error.



    el programa que habia instalado es el Spybot Search and Destroy 1.4



    alguien me puede ayudar?



    desde ya muchisimas gracias

     
     
  2. #2
    Caballero del Sol Avatar de Darthhacker

    Fecha de ingreso
    27 may, 05
    Ubicación
    El Salvador
    Mensajes
    2,947
    Dsinstala el Spybot... Pasale el Ccleaner en la seccion del registro... Reinicia y vulelve a instalarlo.



    Para bajar el CCLeaner y el spybot: http://www.filehippo.com



    Salu2




     
     
  3. #3
    Member

    Fecha de ingreso
    04 ago, 05
    Mensajes
    94
    Hola lauraxxi pues tambien puedes bajarte el ad-aware SE professional ke es muy bueno y ami no me ha dao nunca problema en los 4 años kelo llevo usando





    Metete en esta pagina>>http://www.lavasoft.de/spanish/software/adaware/<<ahi lo encontraras i te lo descargas



    Ya me dices si te funciono



    Salu2

     
     
  4. #4
    Miembro vitalicio

    Fecha de ingreso
    24 nov, 04
    Mensajes
    186
    gracias a ambos, Dahthaker casualmente ni puedo desinstalar uno y por lo consiguiente tampoco puedo utilizar el otro justamente ese es el problema

    Jilipuk lo tengo y lo he pasado pero no encuentra nada.



    graicas otra vez

     
     
  5. #5
    Mafia Mexicana Avatar de Luis_Kano

    Fecha de ingreso
    20 jul, 04
    Ubicación
    México
    Mensajes
    6,033

     
     
  6. #6
    Miembro vitalicio

    Fecha de ingreso
    24 nov, 04
    Mensajes
    186
    pues nada, he intentado de todo, inclusive reinstale windows, pero me sigue dando error (no tantos como antes ALELUYA)



    Intente volver a activar el arranque del cdrom, ejecute el gpedit.msc, fui a Inicio -> Ejecutar, escribi gpedit.msc y pulse Aceptar.

    (hasta ahi todo bien) luego



    Aparecio el editor de directivas de grupo.



    y cuando iba a dirigirme a Configuración del equipo->Plantillas administrativas->Sistema



    me sale el siguiente error, no una sino mil veces, hasta que tuve que ir a task manager y cerrar el gpedit, alguien sabe a que se debe???







    desde ya gracias...

     
     
  7. #7
    El que peca y reza empata Avatar de jbex

    Fecha de ingreso
    22 jul, 03
    Ubicación
    Enkartaciones
    Mensajes
    8,294
    Hola lauraxxi, tiene toda la pinta de q tienes un "visitante", lo mejor es q te descargas el HijackThis de la sección descargas. Luego, le creas una carpeta propia en tu disco y lo colocas ahí. Lo ejecutas y seleccionas la opción Do a system scan and save a log file. Cuando termine de analizar se te abrirá el bloc de notas con el log. Copias su contenido y lo posteas aquí.

    Te recomiendo q te hagas un escaneo con uno o varios Anti-virus on-líne.

    Para limpiar los temporales te recomiento, primeramente con Ctlrl+Alt+Supr o con esta otra utilidad Process Explorer Windows, mates los procesos, deja solo (explorer.exe), seguidamente entras a C:\Documents and Settings\TU USUARIO\Configuración local\Archivos temporales de Internet y elimina todo su contenido, tambien puedes usar el Disk Cleaner 1.5.5

    Un saludo, jbex

     
     
  8. #8
    Miembro vitalicio

    Fecha de ingreso
    24 nov, 04
    Mensajes
    186
    1 - he posteado el log donde me haz dicho

    2 - hice 2 scanns online y me dicen que la pc esta limpia



    inclusive volvi a reinstalar window y sigo con los mismos problemas y ademas ni siquiera puedo hacer el update de windows. la verdad que creo que lo unico que me queda por hacer es formatear y volver a instalar todo, cosa que no quiero por la cantidad de tiempo que me va a llevar, pero... si no queda otra...



    gracias Jbex por tu ayuda!!!

     
     
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Respuestas: 6
    Último mensaje: 07/04/2008, 01:34
  2. Algo raro cuando quiero acceder a C:
    Por cavalleto en el foro Windows XP
    Respuestas: 1
    Último mensaje: 11/11/2007, 05:10
  3. me sale un error cuando quiero instalar un juego
    Por luchito.mza en el foro Juegos
    Respuestas: 2
    Último mensaje: 27/01/2007, 02:31
  4. hola quiero saber algo
    Por RexLinus en el foro Sugerencias para el foro y la web
    Respuestas: 4
    Último mensaje: 12/03/2006, 21:20
  5. el ordenador se reinicia cuando quiero apagarlo
    Por lorq en el foro Windows XP
    Respuestas: 2
    Último mensaje: 11/12/2004, 21:44

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •