Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 15

Conexiones de red desaparecidas

Esta es una discusión para el tema Conexiones de red desaparecidas en el foro Windows XP, bajo la categoría Sistemas Operativos; Hola. Soy nuevo en el foro y me gustaria plantear mi "problema", por si alguien me puede ayudar. Sin saber cuando, como, ni porqué me han desaparecido las conexiones de ...
Página: 1


  1. #1
    Junior Member

    Fecha de ingreso
    26 sep, 04
    Mensajes
    8
    Hola.

    Soy nuevo en el foro y me gustaria plantear mi "problema", por si alguien me puede ayudar.

    Sin saber cuando, como, ni porqué me han desaparecido las conexiones de red.

    Tengo XP Pro, Pentium 4, 2´4 y 1024 de ram.

    Mi conexión es cable 1024 y a pesar de no ver las conexiones todo funciona bien, Internet, correo, etc,etc.

    Alguien me puede decir como recuperar mis conexiones de red y que sean visibles, de hecho están, sólo que no son visibles.

    Gracias

     
     
  2. #2
    El que peca y reza empata Avatar de jbex

    Fecha de ingreso
    22 jul, 03
    Ubicación
    Enkartaciones
    Mensajes
    8,289
    Hola jauper, entra en Inicio->Panel de control->Conexiones de red->clic botón derecho sobre tu conexión y en la pestaña General marca donde reza: Mostrar icono en el área de notificación al conectarse y Acepta

    Un saludo, jbex

     
     
  3. #3
    Junior Member

    Fecha de ingreso
    26 sep, 04
    Mensajes
    8
    Hola de nuevo.

    La opción esta picada en una conexión a través de modem normal y sin embargo no se ve.

    De la conexion cable 1024 no existe la opción.

    A las conexiones sólo puedo acceder a traves de los programas que las usan como son Outlook, Internet explorer, etc,etc.

    No entiendo nada.

    Veamos si alguien más se le ocurre algo.

    Por cierto que en algunas busquedas realizadas hay mas gente con este tema y nadie da soluciones.

     
     
  4. #4
    El que peca y reza empata Avatar de jbex

    Fecha de ingreso
    22 jul, 03
    Ubicación
    Enkartaciones
    Mensajes
    8,289
    A las conexiones sólo puedo acceder a traves de los programas que las usan como son Outlook, Internet explorer, etc,etc.

    No entiendo nada.
    Inicio->Panel de control->Conexiones de red ?¿¿ por ahí no puedes¿

    Un saludo, jbex

     
     
  5. #5
    Junior Member

    Fecha de ingreso
    26 sep, 04
    Mensajes
    8
    En efecto no se puede.

    La carpeta de conexiones de red no se ve ninguna.

    Verdad que es raro.

     
     
  6. #6
    El que peca y reza empata Avatar de jbex

    Fecha de ingreso
    22 jul, 03
    Ubicación
    Enkartaciones
    Mensajes
    8,289
    No es raro si no q es muy raro, vamos tu sistema operativo, no esta bien.

    Yo en tu lugar, escanearía muy bien mi sistema operativo, con antivirus on-line , Ad-Aware SE, HijackThis, etc y una vez comprobado q todo esta en orden reinstalaría el sistema operativo, e instalaría todos los parches críticos en este caso el SP2.

    Un saludo, jbex

     
     
  7. #7
    Senior Member

    Fecha de ingreso
    25 jul, 04
    Mensajes
    175
    A mi también a veces me pasa y tengo que reiniciar la maquina para que vuelvan a aparecer.



    La computadora también se me cuelga a cada rato. Para mi debe ser algo como un virus o un spyware, pero ningún programa detecta nada.

     
     
  8. #8
    Junior Member

    Fecha de ingreso
    26 sep, 04
    Mensajes
    8
    En mi caso no vale reiniciar, no se ven nunca las conexiones de red.

    No creo que sea ningun virus ni spyware, lo más cercano a una explicación que no solución es que el proceso "svchost" no funciona debido a una restauración tras la instalación del SP1. Yo la verdad no me acuerdo. Podría ser tucaso ?.

    La verdad es que este XP es bueno pero a la vez es la releche ya que a veces le ocurren cosas que ni sabes porque ni sabes como resolverlo.

    Por cierto Duff, lo de los cuelgues tiene solución siempre que no sea el pantallazo azul o el ratón inmovilizado de por vida y es que el Explorer a veces se queda frito.

    Para este caso desde el Administrador de tareas solo tienes que parar el proceso explorer.exe y volverlo a iniciar desde el mismo sitio.

    Muchas veces se resuelve el cuelgue y no es necesario reiniciar. Pruebalo.

    Saludos a todos.

     
     
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. redes inalambricas desaparecidas en combate
    Por mariapepa en el foro Redes Wireless
    Respuestas: 2
    Último mensaje: 03/02/2008, 07:41
  2. Carpetas desaparecidas
    Por nekor en el foro Logs HijackThis
    Respuestas: 1
    Último mensaje: 01/12/2007, 20:36
  3. Bit comet Descargas desaparecidas
    Por Alioth en el foro Peer to Peer
    Respuestas: 3
    Último mensaje: 04/02/2007, 20:35
  4. Conexiones de red desaparecidas
    Por invic en el foro Redes
    Respuestas: 2
    Último mensaje: 27/10/2005, 18:14
  5. Respuestas: 1
    Último mensaje: 27/04/2005, 16:08

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •