Resultados 1 al 7 de 7
Discusión Nuevo Hardware Encontrado en el Windows XP dentro de Foros Trucos Windows | Foro Oficial de HijackThis; Hola como están, lo que pasa es que hace poco adquirí XDSL y al no ...
  1. #1
    Junior Member

    Fecha de ingreso
    12 abr, 07
    Mensajes
    3
    Hola como están, lo que pasa es que hace poco adquirí XDSL y al no necesitar el antiguo modem de 56k lo quite del sistema, es decir lo saque del computador, pero ahora al iniciar windows, me sale la pantalla de nuevo hardware encontrado, al darle continuar me dice que el nuevo hardware hallado es el ¡MODEM!, ¿como puede ser esto, si yo ya lo saqué del pc? o es que acaso me falta eliminar algo mas del sistema? les agradecería mucho si por fa alguien me responde esto



    gracias por su tiempo

     
     
  2. #2
    Miembro vitalicio

    Fecha de ingreso
    21 dic, 06
    Mensajes
    3,815
    mirar en admionistracion de dispositivos a ver que parte del hardware le falta

     
     
  3. #3
    Senior Member Avatar de Arielpy

    Fecha de ingreso
    03 feb, 06
    Ubicación
    Paraguay
    Mensajes
    1,842
    Te diriges a Administrador de Dispositivos--Verificas si hay algun dispositivo Marcado, le das en Click derecho--Desistalar. Reinicias y para ver si te solicitar nuevamente la instalación.

     
     
  4. #4
    Junior Member

    Fecha de ingreso
    12 abr, 07
    Mensajes
    3
    Cita Iniciado por Arielpy' date='Apr 12 2007, 01:55 PM
    Te diriges a Administrador de Dispositivos--Verificas si hay algun dispositivo Marcado, le das en Click derecho--Desistalar. Reinicias y para ver si te solicitar nuevamente la instalación.

    [snapback]338751[/snapback]


    Mira ya hice eso, y vi que el dispositivo marcado era la controladora simple de comunicaciones PCI, tiene un signo de admiración y uno mas grande de interrogación, la desinstale, pero aún asi me vuelve a solicitar la información...... por que si el modem esta fuera del pc?

     
     
  5. #5
    Senior Member Avatar de Arielpy

    Fecha de ingreso
    03 feb, 06
    Ubicación
    Paraguay
    Mensajes
    1,842
    Creo controladora simple de comunicaciones PCI no se refiere al modem que sacaste, me parece que es un componente de la placa base, Inserta el CD de la Placa Base, cuando te solicite nuevamente la instalación del Driver le indicas que busque los drivers en el CD insertado. Tambien puedes deshabilitar el dispositivo sin instalar los drivers (Si no te es de utilidad), dentro de Administrados de Dispositivos.

     
     
  6. #6
    Junior Member

    Fecha de ingreso
    12 abr, 07
    Mensajes
    3
    Cita Iniciado por Arielpy' date='Apr 12 2007, 06:08 PM
    Creo controladora simple de comunicaciones PCI no se refiere al modem que sacaste, me parece que es un componente de la placa base, Inserta el CD de la Placa Base, cuando te solicite nuevamente la instalación del Driver le indicas que busque los drivers en el CD insertado. Tambien puedes deshabilitar el dispositivo sin instalar los drivers (Si no te es de utilidad), dentro de Administrados de Dispositivos.

    [snapback]338863[/snapback]


    Gracias por el tip Arielpy, ya no me aparece el mensaje, sin embargo tengo una ultima duda: al mirar las propiedades de esa controladora PCI y de mi tarjeta para red VIA PCI 10/100 MB Fast Ethernet Adapter me he dado cuenta que ambas estan ubicadas en el Bus PCI 0, aunque con dispositivos y funcion diferente, sera que esto puede generar conflictos? mas aun si tengo deshabilitada la controladora PCI? y algo mas: la velocidad de navegacion de la tarjeta de red no disminuira por esto?



    gracias por tu tiempo

     
     
  7. #7
    Senior Member Avatar de Arielpy

    Fecha de ingreso
    03 feb, 06
    Ubicación
    Paraguay
    Mensajes
    1,842
    aunque con dispositivos y funcion diferente, sera que esto puede generar conflictos? mas aun si tengo deshabilitada la controladora PCI? y algo mas: la velocidad de navegacion de la tarjeta de red no disminuira por esto?


    En XP el conflicto de Hardware es dificil, pueden compartir recursos del sistema pero eso no afecta el rendimiento de ningun hardware.

     
     

Temas similares

  1. Asistente para hardware nuevo encontrado
    Por Logotipo en el foro Windows XP
    Respuestas: 2
    Último mensaje: 10/11/2008, 17:31
  2. Nuevo Hardware encontrado: "Desconocido"
    Por Parodia en el foro Windows XP
    Respuestas: 2
    Último mensaje: 28/02/2006, 18:03
  3. Nuevo hardware encontrado
    Por RuBeNSDe en el foro Windows XP
    Respuestas: 1
    Último mensaje: 02/01/2006, 20:38
  4. Nuevo Hardware encontrado ???
    Por acydo en el foro Hardware
    Respuestas: 14
    Último mensaje: 11/12/2005, 20:37
  5. Respuestas: 4
    Último mensaje: 13/06/2005, 18:55

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •