Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 8 de 23
Discusión Configurar unos pocos parametros de la BIOS en el Windows XP dentro de Foros Trucos Windows | Foro Oficial de HijackThis; buenas. El problema esque estuve tocando como unos 5 parametros de la bios. Tengo u ...
  1. #1
    Member

    Fecha de ingreso
    18 oct, 05
    Mensajes
    70
    buenas. El problema esque estuve tocando como unos 5 parametros de la bios.

    Tengo u n pentium 3 y quiero instalar el xp que tenia instalado.



    estoy formateando como siempre pero cuando ya esta todo cargado y es hora de que se reinicie solo para empezar el proceso de instalacion me sale el famoso error (de ntldr control alt supr para reiniciar).

    Me imagino que todo esto biene por haber tocado los parametros que son los siguientes: (me gustaria que me dijeran los parametros normales que van en cada caso, podriais entrar en la bios y decidmelo) gracias





    en standard cmos setup he tocado:

    pri master

    pri slave

    sec master

    sec slave

    incluido en todos el modo on off

    y abajo boot sector virus proteccion lo tengo en enabled



    y lo mismo he tocado en auto- detect hard disks.

     
     
  2. #2
    Miembro vitalicio

    Fecha de ingreso
    21 dic, 06
    Mensajes
    3,815
    Y no te es mejor resetear la bios, haber si asi vuelve a su forma original.Mediante un jumper en la placa base: en algunas, no todas, existe un jumper que al cambiarse de posición (al conectarse ambas patillas), y tras unos minutos de espera, permite borrar la BIOS limpiamente. Generalmente se encuentra ubicado cerca de la pila misma.

    · Desconectando la pila: drástico, brutal, pero absolutamente efectivo. Trás un par de minutos conectamos todo nuevamente, arrancamos la pc y re-configuramos los parámetros que nos resultaron conflictivos.

     
     
  3. #3
    Senior Member

    Fecha de ingreso
    24 jul, 04
    Mensajes
    1,141
    o solo puede ser la secuencia de arranque, configurala a que sea al disco duro.

    pero creo que seria mejor lo que dice francisco.javier



    Saludos.

     
     
  4. #4
    Member

    Fecha de ingreso
    18 oct, 05
    Mensajes
    70
    que es eso del jump espliquenme lo que tengo que hacer paso a paso pa no cagarla más que si se resetea la bios y vuelve a su estado original es muy buena idea. Con eso volvéría todos los parámetros a su estado original (como estaba antes de tocarlo yo, no?

    Es quitar la pila y ponersela con el ordenador apagado?

    gracias por la respuesta.

     
     
  5. #5
    Senior Member Avatar de Arielpy

    Fecha de ingreso
    03 feb, 06
    Ubicación
    Paraguay
    Mensajes
    1,842
    Debes de sacar la pila, esperar unos minutos como te indican, colocar la pila y arrancar la maquina. El efecto es el mismo al de mover el jumper. El jumper como te indican esta siempre cerca de la pila, si puedes visualizar son tres pines, el jumper ocupa el pin 1 y 2, para el reseteo debes de ocupar el 2 y el 3. En esta imagen puede tenerla mas clara.

    <div class='bbimg'></div>

     
     
  6. #6
    Member

    Fecha de ingreso
    18 oct, 05
    Mensajes
    70
    Cita Iniciado por Arielpy' date='May 25 2007, 12:00 AM
    Debes de sacar la pila, esperar unos minutos como te indican, colocar la pila y arrancar la maquina. El efecto es el mismo al de mover el jumper. El jumper como te indican esta siempre cerca de la pila, si puedes visualizar son tres pines, el jumper ocupa el pin 1 y 2, para el reseteo debes de ocupar el 2 y el 3. En esta imagen puede tenerla mas clara.

    <div class='bbimg'></div>

    [snapback]353187[/snapback]


    cuando probe con lo de la pila no paso nada. y a la segunda vez que probé no se enciende la pantalla toy entrante en un b :) uclee

     
     
  7. #7
    Miembro vitalicio

    Fecha de ingreso
    21 dic, 06
    Mensajes
    3,815
    pero como quitaste la pila. ¿lo hiciste con el equipo apagado y sin correinete?. ¿Te hace algun ruido el ordenador o no da señal?¿

     
     
  8. #8
    Member

    Fecha de ingreso
    18 oct, 05
    Mensajes
    70
    Cita Iniciado por francisco.javier' date='May 26 2007, 09:54 AM
    pero como quitaste la pila. ¿lo hiciste con el equipo apagado y sin correinete?. ¿Te hace algun ruido el ordenador o no da señal?¿

    [snapback]353549[/snapback]


    desconecté el ekipo de la corriente electrika, es mas, desenchufe todo, kite la pila espere mas de un minuto la coloke volvi a enchufar todo encendi y todo igual.

    lo intente otravez y la pantalla ya no se enciende.

    Quizas se descargo la pila o algo. el pc tiene casi 8 años.

    el pc arranka con el sonido normal de siempre pero la pantalla ya no se enciende y ni sikiera puedo apagar el ekipo solo f unciona el boton de reinicio y tengo ke desenchufarlo de la red para que se apague.

     
     
Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Como configurar los fans con la bios
    Por zorrobg en el foro Hardware
    Respuestas: 5
    Último mensaje: 20/07/2008, 02:42
  2. COM CONFIGURAR LA BIOS PARA INSTALCION DE XP
    Por joseblanco6663 en el foro Windows XP
    Respuestas: 3
    Último mensaje: 27/04/2007, 21:07
  3. no puedo configurar la bios
    Por técnomaster en el foro Hardware
    Respuestas: 2
    Último mensaje: 04/09/2006, 20:08
  4. Configurar BIOS
    Por Matrixxx en el foro Hardware
    Respuestas: 7
    Último mensaje: 11/12/2005, 01:54
  5. Configurar la BIOS
    Por tiesto en el foro Hardware
    Respuestas: 2
    Último mensaje: 15/03/2004, 17:26

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •