Resultados 1 al 8 de 8
Discusión No deja de reiniciarse mi Pc en el Windows XP dentro de Foros Trucos Windows | Foro Oficial de HijackThis; Hola chicos ! Otra vez por aqui,creia que todo estaba solucionado pero No, porque creo ...
  1. #1
    Member

    Fecha de ingreso
    21 ene, 08
    Mensajes
    43
    Hola chicos ! Otra vez por aqui,creia que todo estaba solucionado pero No, porque creo que esto es peor.Bueno os explico,despues de solucionar los problemas de la instalacion del Ad-ware, se puso mi mujer en el pc y no se que a hecho (ni ella tampo ) que a desaparecido un disco duro,ya que tengo dos un FUJITSU y un Mactor y ademas el Pc arranca bien suena el pitido muestra los iconos y demas pero al monento o cuando pinchas para habrir algun programa se para y vuelve a reiniciarse lo he intentado reparar de un punto anterior y sigue igual,en modo seguro entrando en panel de control le he quitado lo que mi mujer habia puesto un progra de mp3 y 2 o 3 cosas mas y volviendo a reiniciar, pues esperaba que se solucionara pero No sigue igual que cuando se pone la patalla de inicio al momento se va y vuelve a reiniciar. Haber si me podeis hechar una mano que yo aqui ya me he perdido y como recuperar el disco o volver a un estado anterior aunque se pierda algo ya que este pc lo quiero poner para juegos y poco mas.Solo me queda daros las gracias y mandaros un saludo. Gracias Juan

     
     
  2. #2
    Senior Member

    Fecha de ingreso
    08 mar, 08
    Mensajes
    537
    Cita Iniciado por Juaneles' date='Apr 19 2008, 02:56 PM
    Hola chicos ! Otra vez por aqui,creia que todo estaba solucionado pero No, porque creo que esto es peor.Bueno os explico,despues de solucionar los problemas de la instalacion del Ad-ware, se puso mi mujer en el pc y no se que a hecho (ni ella tampo ) que a desaparecido un disco duro,ya que tengo dos un FUJITSU y un Mactor y ademas el Pc arranca bien suena el pitido muestra los iconos y demas pero al monento o cuando pinchas para habrir algun programa se para y vuelve a reiniciarse lo he intentado reparar de un punto anterior y sigue igual,en modo seguro entrando en panel de control le he quitado lo que mi mujer habia puesto un* progra de mp3 y 2 o 3 cosas mas y volviendo a reiniciar, pues esperaba que se solucionara pero No sigue igual que cuando se pone la patalla de inicio al momento se va y vuelve a reiniciar. Haber si me podeis hechar una mano que yo aqui ya me he perdido y como recuperar el disco o volver a un estado anterior aunque se pierda algo ya que este pc lo quiero poner para juegos y poco mas.Solo me queda daros las gracias y mandaros un saludo. Gracias Juan

    [snapback]453302[/snapback]
    lo k puedes acer es formatearlo o k agas un escaneo de tu pc `para k te ayuden aver si es un virus o se a descompuesto algo

     
     
  3. #3
    Member

    Fecha de ingreso
    21 ene, 08
    Mensajes
    43
    Cita Iniciado por crack15' date='Apr 19 2008, 11:21 PM
    lo k puedes acer es formatearlo o k agas un escaneo de tu pc `para k te ayuden aver si es un virus o se a descompuesto algo

    [snapback]453424[/snapback]
    Hola Crak 15 ! nose ya por donde empezar porque lo he probado todo lo que sé y no he dado con el problema ya no me puedo meter mas porque seria cagarla,solo espero respuestas que me ayuden ya que yo no se mas,y como te digo pa cagarla mejor quieto, he probado en modo seguro y un punto atras y el parato no va se ha perdido un disco lo intento buscar y en la pagina que sale cuando le picas al f8 para entrar sale como esclavo pero despues no sé como recuperarlo o que hacer, vamos un follon y yo que no estoy acostumbrado, lo 1º porque no se y lo 2º porque sigo sin saber, asi que se junta todo,Bueno compañero haber si hay algo ho alguien que me pueda hecha una mano se lo agradezco de antemano a todos porque este foro es fenomeno,bueno no me extiendo mas solo mandaros un saludo y gracias.

     
     
  4. #4
    Senior Member

    Fecha de ingreso
    08 mar, 08
    Mensajes
    537
    Cita Iniciado por Juaneles' date='Apr 19 2008, 11:33 PM
    Hola Crak 15 ! nose ya por donde empezar porque lo he probado todo lo que sé y no he dado con el problema ya no me puedo meter mas porque seria cagarla,solo espero respuestas que me ayuden ya que yo no se mas,y como te digo pa cagarla mejor quieto, he probado en modo seguro y un punto atras y el parato no va se ha perdido un disco lo intento buscar y en la pagina que sale cuando le picas al f8 para entrar sale como esclavo pero despues no sé como recuperarlo o que hacer, vamos un follon y yo que no estoy acostumbrado, lo 1º porque no se y lo 2º porque sigo sin saber, asi que se junta todo,Bueno compañero haber si hay algo ho alguien que me pueda hecha una mano se lo agradezco de antemano a todos porque este foro es fenomeno,bueno no me extiendo mas solo mandaros un saludo y gracias.

    [snapback]453437[/snapback]
    bien pues lo k te puedo decir esk ami m paso lo mismo pero con un disco de un amigo no lo encontraba y meti el disco de windows lo formatee (el disco) y me lo detecto no lo entiendo lo k pasa (no se como explicarlo) bueno podrias probar en un pc de algun amigo e intentar arreglarlo buscando sectores defectuosos o nose si algun compañero te ayudara mas k yo y la proxima vez hablame bien x k no te e dixo nada malo e intentado ayudarte x k ami me an pasado cosas peores k ati bueno saludos



    espero k lo resuelvas pronto

     
     
  5. #5
    Administrador Avatar de rioj

    Fecha de ingreso
    12 may, 06
    Mensajes
    9,561
    Podria ser la conexion que se haya soltado algo o este sucia. Lo primero que haria yo es abrir la torre, revisar las conexiones del disco y limpiar bien con cuidado de polvo todo.



    Un saludo.

     
     
  6. #6
    Senior Member

    Fecha de ingreso
    08 mar, 08
    Mensajes
    537
    Cita Iniciado por rioj' date='Apr 20 2008, 02:20 PM
    Podria ser la conexion que se haya soltado algo o este sucia. Lo primero que haria yo es abrir la torre, revisar las conexiones del disco y limpiar bien con cuidado de polvo todo.



    Un saludo.

    [snapback]453553[/snapback]
    tambien

     
     
  7. #7
    Member

    Fecha de ingreso
    21 ene, 08
    Mensajes
    43
    Cita Iniciado por rioj' date='Apr 20 2008, 03:20 PM
    Podria ser la conexion que se haya soltado algo o este sucia. Lo primero que haria yo es abrir la torre, revisar las conexiones del disco y limpiar bien con cuidado de polvo todo.



    Un saludo.

    [snapback]453553[/snapback]
    Hola Rioj !Como me dices en el post, ya habia pensado en elle y fue lo primero que hice habrir la torre y desmontarlo todo y con una brochita suabe limpiarlo a fondo mirando conctores y demas no he visto nada raro y cuando lo he vuelto a poner en marcha ha tardado un pelin mas pero vuelve ha apagarse y vuelta a empezar y asi constantemente, y de lo que me dices por msm privado, nada estate tranquilo que ya pasó.

     
     
  8. #8
    Member

    Fecha de ingreso
    21 ene, 08
    Mensajes
    43
    Cita Iniciado por crack15' date='Apr 20 2008, 04:35 PM
    tambien

    [snapback]453568[/snapback]
    Hola Crack 15! solo decirte que si, que contestastes para ayudarme y telo agradezco pero necesitaba algo mas,no te ofendas y sé un poco más paciente vale,un saludo

     
     

Temas similares

  1. No me deja entrar en el so
    Por NaRsKa en el foro Logs HijackThis
    Respuestas: 13
    Último mensaje: 10/01/2009, 12:03
  2. necesito ayuda mi pc xp no deja de reiniciarse
    Por Juaneles en el foro Windows XP
    Respuestas: 1
    Último mensaje: 23/04/2008, 12:01
  3. no me deja
    Por torerin en el foro Programas
    Respuestas: 7
    Último mensaje: 21/02/2007, 09:15
  4. no me deja
    Por RAULMUCO en el foro Windows XP
    Respuestas: 1
    Último mensaje: 15/11/2004, 16:28
  5. Problemas en Windows XP le da por reiniciarse
    Por sangar en el foro Windows XP
    Respuestas: 3
    Último mensaje: 05/09/2004, 22:27

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •