Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 16

No sale mi unidad dvd/cd-rw!

Esta es una discusión para el tema No sale mi unidad dvd/cd-rw! en el foro Windows XP, bajo la categoría Sistemas Operativos; Hola hoy prendi computador, y cuando me dirijo a Mi pc, no sale mi unidad dvd/cd-rw, como vi que no salia reinicie el compuatador, entonces meto el cd, y igual! ...
Página: 1


  1. #1
    Junior Member

    Fecha de ingreso
    18 mar, 09
    Mensajes
    26
    Hola hoy prendi computador, y cuando me dirijo a Mi pc, no sale mi unidad dvd/cd-rw, como vi que no salia reinicie el compuatador, entonces meto el cd, y igual! no sale mi unidad dvd/cd-rw!!

    Ayuda! porfavor!!

     
     
  2. #2
    Junior Member

    Fecha de ingreso
    23 mar, 09
    Mensajes
    2
    Si no tocaste nada en el setup ni formateaste recientemente, lo primero que se me ocurre es que se te haya desconectado el ide de la rw, otra cosa no se me ocurre xq jamas escuche q pase algo asi :S

    Ojala alguien te pueda ayudar un poco mas =)

     
     
  3. #3
    Member

    Fecha de ingreso
    16 nov, 08
    Mensajes
    88
    pueden ser muchas cosas.

    ¿instalaste un programa recientemente?

    Verifica que en el bios está bien reconocido (puede ser que la información del bios se haya borrado)

    Si sigue sin funcionar, aprieta los enchufes de la unidad, tanto de ide (o sata) y de la alimentación.

    Si sigue sin funcionar, conecta en otro enchufe ide (o sata) de la tarjeta madre, o también reemplaza el cable.

    Si sigue sin funcionar, prueba con otra unidad diferente.

     
     
  4. #4
    Junior Member

    Fecha de ingreso
    24 mar, 09
    Mensajes
    6
    hola

    sabes ami me pasa mucho cuando me mandan computadoras a que las repare

    aunque soy sinsero eso no te lo puedo esplicar el por que susede

    pos ami me susedio un caso similar

    lo qeu ise y fue lo unico que se me ocurrio fue restaurar el sistema

    el programa para restaurar

    general mente esta en inicio-todoslos programas-accesorios-herramientas de sistema-restaurar sistema

    una ves ejecutandolo restauralo a un dia antes de cuando te paso

    espero te pueda ayudar

    cualquier duda estare observando tu pregunta para poderte ayudar o bien mandame un correo

    por sierto solo me a pasado en el win xp y una ves en el win9x (milenium)

    jejeje me despido saludos cordiales

     
     
  5. #5
    Administrador Avatar de Kbite

    Fecha de ingreso
    18 may, 07
    Ubicación
    Barcelona
    Mensajes
    13,955
    Hola Ecox-sistema.

    Para que tu lectora aparezca en Mi PC sigue estas indicaciones:http://www.trucoswindows.net/forowin...ws-xp-sp2.html

    Ya nos dirás. Saludos.

     
     
  6. #6
    Colaborador Avatar de whander

    Fecha de ingreso
    09 abr, 08
    Mensajes
    1,315
    Hola Ecox-sistema



    Si los pasos de mi amigo Kbite no te funcionan, entonces entra a la Bios y dale a la parte donde dice Restaurar Valores Predeterminados o también podría ser por Defecto, si esta en inglés es Load Default. Restaura la Bios en esa opción y graba o salva los cambios.



    Saludos.

     
     
  7. #7
    Junior Member

    Fecha de ingreso
    18 mar, 09
    Mensajes
    26
    [/B]Oye Kbite, lei el link!! phago los pasos principales, Ejecutar-->regedit-->Hkey Local Machine-->Sytem-->etc etc aja de los click al codigo ese larguisimo 4D36E965-E325-11CE-BFC1-08002BE10318

    Oye pero a mi no me sale UpperFilters, el que me sale es LowerFilters

    Cual es el registro que hay que borrar ?

    La respuesta que me digas confio en tu palabra Kbite!

    porque nunca eh hecho esto, y tengo un poco de miedo

    porque no se que pase despues de eliminar algo que no se

    que es!

    Confio en tu palabra!![B]

     
     
  8. #8
    Administrador Avatar de Kbite

    Fecha de ingreso
    18 may, 07
    Ubicación
    Barcelona
    Mensajes
    13,955
    Hola Ecox-sistema.

    Lo que te dejé es información que personalmente no he podido comprobar. En mi registro tampoco tengo el UpperFilters. Seguramente con borrar la clave LowerFilters sería suficiente, pero mejor espera que alguien te lo confirme, has hecho bien en no eliminar nada del registro.

    Mientras intenta alguna cosas sencillas para solucionarlo:

    ---"Restaura el sistema" al punto anterior en que sí te aparecía.

    ---Ves al "Administrador de dispositivos", clic derecho sobre la lectora y clic en "Desinstalar". Reinicia el equipo para que Windows reconozca la lectora, debería aparecer el globo de "Nuevo hardware encontrado".

    ---Abre la tapa del lateral de la CPU con la energía eléctrica desconectada, revisa las conexiones de la lectora que estén bien fijas y el cableado en buen estado.

    Y mientras a ver si nos dan seguridad de eliminar o no ese registro, te mentiría si te digo que es seguro el hacerlo, aunque si es verdad que se podría hacer una copia del mismo antes de su eliminación seleccionándolo y Archivo --> Exportar --> y se guarda en alguna carpeta. De necesitar reponerlo tan solo con hacer doble clic el registro volvería a su lugar.

    Saludos.

     
     
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. No me sale
    Por kevien_Fox en el foro Programación
    Respuestas: 13
    Último mensaje: 05/08/2009, 23:13
  2. Respuestas: 5
    Último mensaje: 05/07/2009, 19:23
  3. Me sale una unidad de CD nueva al reiniciar
    Por ataman1 en el foro Windows XP
    Respuestas: 2
    Último mensaje: 01/07/2008, 23:50
  4. Me sale unidad de disco: E sin conexion
    Por teresita_mmm en el foro Windows XP
    Respuestas: 1
    Último mensaje: 13/09/2006, 11:00
  5. No sale unidad cd-rom en windows xp sp2
    Por LoGMaS en el foro Windows XP
    Respuestas: 3
    Último mensaje: 26/01/2005, 04:21

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •