Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 8 de 13
Discusión No se apaga ni reinicia El Pc en el Windows XP dentro de Foros Trucos Windows | Foro Oficial de HijackThis; Hola buenas,he estado buscando por si estaba esyte tema y sí estaba pero las soluciones ...
  1. #1
    Junior Member

    Fecha de ingreso
    18 ene, 05
    Mensajes
    9
    Hola buenas,he estado buscando por si estaba esyte tema y sí estaba pero las soluciones no me han servido.



    de un día para otro no se me apaga ni reinicia el pc,lo tengo que desenchufar...



    He hecho lo de la pestaña APM y eso (bueno a mi no me sale por ser otra placa por lo visto )



    He visto esto:





    Administrador de Dispositivos/Dispositivos del sistema/ si te aparece la línea "Sistema Microsoft compatible con ACPI" y "boton de caracteristica fija ACPI". Si te aparecen no has de preocuparte del tema.





    Y me aparecen osea que por eso no será entonces...



    Restauré sistema ,pasé antivirus...¿qué puedo más hacer?



    Gracias

     
     
  2. #2
    Administrador Avatar de rioj

    Fecha de ingreso
    12 may, 06
    Mensajes
    9,561
    ¿Estando en modo seguro apaga bien?



    Si es asi prueba entrando con la ultima configuracion buena conocida. Ya sabes, tanto para modo seguro como para la otra opcion podras escogerla pulsando F8 en el arranque.



    Si nada de esto resulta entra en la bios pulsando la tecla Supr en el arranque y busca la opcion power management, esta debe estar activada (user defined-ENABLED-APM). Ademas en las bios que lo soporten hay que definir que elementos "despiertan" el ordenador (raton, modem,...), en otras bien esto es automatico y no es necesario definir nada.



    Saludos.

     
     
  3. #3
    Super Moderador Avatar de viru

    Fecha de ingreso
    23 dic, 04
    Ubicación
    La ruta del Bakalao
    Mensajes
    3,912
    Hola, prueba a dejar el BIOS con sus valores por defecto... entra a el BIOS, busca y ejecuta "Load Optimized Defaults"



    Saludos.



    P.D: Lo siento rioj, no te ví llegar

     
     
  4. #4
    Junior Member

    Fecha de ingreso
    18 ene, 05
    Mensajes
    9
    Cita Iniciado por 'rioj' date='09 October 2009 - 12:01 PM' timestamp='1255086091' post='555569'

    ¿Estando en modo seguro apaga bien?



    Si es asi prueba entrando con la ultima configuracion buena conocida. Ya sabes, tanto para modo seguro como para la otra opcion podras escogerla pulsando F8 en el arranque.



    Si nada de esto resulta entra en la bios pulsando la tecla Supr en el arranque y busca la opcion power management, esta debe estar activada (user defined-ENABLED-APM). Ademas en las bios que lo soporten hay que definir que elementos "despiertan" el ordenador (raton, modem,...), en otras bien esto es automatico y no es necesario definir nada.



    Saludos.




    holaaa rioj jejje



    Si,en modo seguro apagó perfectamente.



    Si hago lo de entrar con la ultima configuracion buena conocida y resulta..¿tendré que abrir ya siempre así ? es decir cada vez que inicie tendré que esta con el f8 ? o ya una vez lo hagas sirve para las siguientes??



    Bueno pruebo esto antes de hacer lo siguiente que dices.



    Gracias

     
     
  5. #5
    Junior Member

    Fecha de ingreso
    18 ene, 05
    Mensajes
    9
    Cita Iniciado por 'viru' date='09 October 2009 - 12:05 PM' timestamp='1255086310' post='555571'

    Hola, prueba a dejar el BIOS con sus valores por defecto... entra a el BIOS, busca y ejecuta "Load Optimized Defaults"



    Saludos.



    P.D: Lo siento rioj, no te ví llegar




    Hola,y eso toqueteandolo sin saber ¿no la liaré parda?



    Voy a intentar lo de la ultima configuración buena conocida a ver que tal y os digo.





    Gracias

     
     
  6. #6
    Administrador Avatar de rioj

    Fecha de ingreso
    12 may, 06
    Mensajes
    9,561
    No , no tendras que hacerlo siempre asi. Luedo deberia apagarse correctamente creo.



    Y no la liaras parda si es necesaria la opcion que te dan , no te preocupes, nos buscaremos la manera de hacer lo que dice viru y poder irte guiando.



    De todas formas tambien te queda intentar con chkdsk /r, como te contestaron en emule.us, es otra posibilidad reparar los sectores defectuosos del disco.



    Un beso.

     
     
  7. #7
    Junior Member

    Fecha de ingreso
    18 ene, 05
    Mensajes
    9
    Cita Iniciado por 'rioj' date='09 October 2009 - 12:15 PM' timestamp='1255086904' post='555576'

    No , no tendras que hacerlo siempre asi. Luedo deberia apagarse correctamente creo.



    Y no la liaras parda si es necesaria la opcion que te dan , no te preocupes, nos buscaremos la manera de hacer lo que dice viru y poder irte guiando.



    De todas formas tambien te queda intentar con chkdsk /r, como te contestaron en emule.us, es otra posibilidad reparar los sectores defectuosos del disco.



    Un beso.
    con la ultima configuracion no se ha apagado,y el chkdsk no se si tendría que haber aparecido pero no lo ha hecho...

    Pues nada a ver eso de la Bios

     
     
  8. #8
    Administrador Avatar de rioj

    Fecha de ingreso
    12 may, 06
    Mensajes
    9,561
    Antes de nada desinstala el antivirus y comprueba si sigue ocurriendo el problema.



    ¿Lo has cambiado alguna vez?



    Saludos.

     
     
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. no me reinicia ni se apaga el pc
    Por gnomor en el foro Windows XP
    Respuestas: 1
    Último mensaje: 19/04/2010, 21:07
  2. Mi pc no reinicia ni apaga
    Por marcosnew en el foro Logs HijackThis
    Respuestas: 5
    Último mensaje: 22/12/2007, 13:14
  3. SE APAGA Y NO REINICIA
    Por FAlarconJ en el foro Windows XP
    Respuestas: 3
    Último mensaje: 28/07/2007, 17:00
  4. Se apaga Y NO REINICIA
    Por FAlarconJ en el foro Logs HijackThis
    Respuestas: 1
    Último mensaje: 28/07/2007, 03:36
  5. No se apaga ni reinicia la pc
    Por WaLLuS en el foro Windows XP
    Respuestas: 3
    Último mensaje: 11/03/2007, 02:25

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •