xmule

  1. jbex

    SuSE 9.0 y xMule errores

    Aqui estoy intentando instalar el xMule y para no variar no me es posible, en el SuSE 9.0. Bajo el xmule-1.6.1.tar.bz2 lo descomprimo, abro un terminal: Y ahora que hago? Tengo problemas en la instalación de KDE completa estos programas me han devuelto error: Un saludo, jbex.
Arriba Pie