A veces me sale reiniciar

Estado
Cerrado para nuevas respuestas

chale

Nuevo Miembro
Miembro
#1
Es la primera vez que escribo en este foro y antes si me ha ayudado, estuve leyendo sobre el problema de que sale un mensaje de que s eva a reiniciar la maquína y eso y tampoco creo que sea el blaster o sasser, tengo Windows 2000 y ya instale los 2 parches, tienen algúna otra sugerencia?, ya corri el hijack algo así y me sale todo parecido al de esta persona que ya metio el texto en el foro así que no lo puse mejor, y me queria chutar el proceso services.exe pero no me deja
 

Wily001

Ex- Mod
Miembro
#2
Hola..

el service.exe es una utilidad de win2k que deja maneja todo lo relacionado a internet si mal no estoy... y no verificaste si tu procesador no esta sobre calentado.. ve si no tienes problemas con el cooler del procesador y de la fuente..

Saludos..
 

chale

Nuevo Miembro
Miembro
#3
Gracias willy, no tenia idea el software y el hardware se relacionaran de eesta manera pero lo voy achecar, porque si me he dado cuenta que no es todos los días que me pasa, me paso hoy, pero la reinicie y ya no me ha pasado, voy a tomar en cuenta lo del calentamiento, gracias
 

Moderat0r

Nuevo Miembro
Miembro
#4
que tal amigo

Yo tuve el mismo problema reformatee el disco, reinstalee y el problema continuaba.

lo que a mi me funciono fue primero bajar los parches. estos deben coincidir con tu sistema operativo.

posteriormente hacer la instalacion.

En modo comando durante la instalacion,entras y limpias el fix boot y el MBR.

generalmente blaster se aloja aquí.

despues de hacer tu instalación cargas los parches.

nota: los parches los debes instalar sin conexión a red.

mucha suerte.

ps. instalate una versión de corporate edition de symantec versión 9

esto para cuando tu sistema este sano.[/B] :coolioju:
 
Estado
Cerrado para nuevas respuestas
Arriba Pie