Abrir puertos router para el emule

Estado
Cerrado para nuevas respuestas

jbex

El que peca y reza empata
Administrador
#1
Bueno aquí va la información de como abrir al router los puertos para que el emule vaya y funcione correctamente.

Lo primero es teclear en el navegador la IP del acceso a la gestión que según mi manual es http://192.168.1.1/ se nos abre la pantalla de ingreso de Nombre de usuario y contraseña, si es la primera vez que entras en tu manual vendrá el nombre de usuario y la contraseña a ingresar (cámbiala por seguridad)



Se nos abre el panel de administración



Escogemos la opción de Advances Setup y se nos abrirá la ventana de configuración de nuestro Router, veremos a la izquierda la opción Virtual server haremos clic sobre ella y en el menú derecha que se nos despliega añadiremos los puertos abrir, como se muestra en la imagen abajo.




Solo nos queda salvar los cambios y reiniciar el router, a partir de ahora ya no tendremos el problema de lowid.

Un saludo, jbex
 
G

gusi

Guest
#2
ola tio me meto en lo que me dices pero es que no me se ni el num de usuario ni la contraseña como lo miro?
 

potrotaino

Nuevo Miembro
Miembro
#3
yo ago clik en el enlink que as puesto pero me sale la tipica pagina de "no se puedeencontrar la pagina" que ago?¿
 

jbex

El que peca y reza empata
Administrador
#4
Para verlo deberéis leer el manual de vuestro router, cada router se configura de diferente manera y el programa es diferente, este manual es para daros una idea básica del como se hace.

Un saludo, jbex
 
V

ventura666

Guest
#5
primero de todo hola, me e registrado para que em aclareis los problemas que tengo depues de días leyendo en esta web, mira ami el emule me va muy lento teno id baja los puertos no me van pongo comprobar puertos y me sale esto:

Por favor, espera mientras se comprueban los puertos de tu eMule...



Comprobando IP: 80.28.211.141 (80.28.211.141)

Empezando el test de conexión TCP...

¡Test TCP incorrecto! test UDP no se realizará. :(

Test de conexión finalizado.

--------------------------------------------------------------------------------

Detalle de resultados:

Test de conexión TCP incorrecto.

No ha sido posible establecer una conexión TCP con tu eMule.

Los Servidores no podrán conectarse contigo, asignándote una ID baja. Esto ocasiona varias desventajas. Es muy recomendable resolver éste problema.

:(

ademas que en lo de la ip cuando al pongo en el navegador me sale el usuario y la contraseña vacios y erea l primera vez que entrava tengo un ruter U.S robotics... en el programa de SpeederXP cuando lo accelero las descargas me disminuien hasta que no se me descargan... es normal todo esto porfavor si me podéis ayudar estaré agradecido!! sino podéis contactar por email: ventura666@ya.com.

Gracias!!
 
Estado
Cerrado para nuevas respuestas
Arriba Pie