Al cambiar usuario se me renicia

  • Autor raulct
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
R

raulct

Guest
#1
Hola Muy buenas

Tengo un Windows Xp Pro con el sp2

Tengo varios usuarios en mi equipo, y cada vez que tengo que cambiar de usuario, se me renicia, ya he probado a reparar el equipo, pero sigue igual

No tengo virus ni espias, pues ya lo he analizado
 

ARyKaXaN

Nuevo Miembro
Miembro
#2
mmm.. salvo la mejor opinios de elos expertos del foro ( I'm NebBie ), ami me parece que has de tener instalado algún SW que esta haciendo conflictos al final ( sobre todo si tiene habilitada la opción de verificar n unidad al apagar en las config. de tu Antivirus ).

Otra cosa puede ser que tengas un emulador de cd's cargado y te de lata con el sw para quemar, ( me ha pasado mucho ).

mi recomendacion es que abre el adminisrador de tareas y fijaque que procesos están corriendo, identifica los mas obvios y terminalos ( por ejemplo el antivirus, direct cd, etc ).

esto no te ayudara a resolverlo, pero así sabras quien es el culpable....

espero que de algo te sirva....
 

axlguns

Nuevo Miembro
Miembro
#3
no es Newbie :eek: .. jeje alomejor no te refieres a lo mismo ... :(

Bueno..

empieza por respaldar los doc. de cada uduario y elimialos uno por uno y vuelve a crear =, 1 x 1 , al crearlos ve probandolos(cambia de usuario) y vemos que pasa, si no c soluciona nada, y todo sigue =, pues kitamos procesos como dice ARyKaXaN o los eliminamos de inicio (Inicio>>>Ejecutar>>>Msconfig>>>pestaña Servicios y kitas el antivirus y procesos que no sean de windows, de la pestaña Inicio kitas todos los programas que se cargan junto con windows), reinicias y a probar todo de nuevo.

Si c soluciona y no supiste que fue ;) .. que hacemos? mmm...

pues ve iniciando los programas que staban, 1 x 1, y pruebas...

Ahora si .. tienes trabajo que hacer

Saludos
 
Estado
Cerrado para nuevas respuestas
Arriba Pie