ayuda a desactivar grafica integrada

Estado
Cerrado para nuevas respuestas

pakilloreal

Nuevo Miembro
Miembro
hola amigos resulta que tengo una placa con la gráfica integrada, esta placa GIGABYTE GA-VM900M

http://latam.giga-byte.com/Products/...Name=GA-VM900M

mi duda es como puedo desactivar la gráfica integrada para que no me chupe los 256mb de ram y poder poner una geforce 7600gs pci-express que me a dejado un compañero.

ahhh en la bios e mirado y no veo la manera de desactivarla

y otra duda esa gráfica que quiero poner es compatible con esta placa?

gracias por vuestra ayuda
 

Arielpy

Nuevo Miembro
Miembro
:rolleyes: Segun entiendo al colocar la Placa de Video automáticamente se desactiva el vídeo onboard.
 

iXnaCio-7-8-

Nuevo Miembro
Miembro
No siempre en ocasiones hay que desactivarla manualmente...umm mira wien por ke, que yo sepa solo se puede desactivar a traves de la bios...

Saludos
 

pakilloreal

Nuevo Miembro
Miembro
bueno,pues e pinchado la gráfica y si me la reconoce y se instala bien,pero conecto el monitor y no veo nada,se queda en negro :( y si la vuelvo a conectar a la integrada pos se hace la luz otra vez :confused:

el caso es que mirando en la BIOS lo mas parecido que e visto sobre el tema es esto

INIT DISPLAY FIRST [onboard] lo puedo mover y me sale PCI

DUAL DISPLAY FUNCTION [disabled]

en el administrador de dispositivos lo tengo correcto la reconoce y no tiene problema el dispositivo funciona correctamente.

haber si alguien puede sacarme de este follon porque me esta tocando los we....ssss la gráfica esta :eek: :eek:

decir que esto lo estoy probando sobre w.vista por si sirve de algo.

saludos y gracias por la ayuda prestada
 
Estado
Cerrado para nuevas respuestas
Arriba Pie