ayuda con el daemon tools

  • Autor allvarho
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
A

allvarho

Guest
#1
toy xato bajando daemon :) x que cuando lo voy a ejecutar me sale: initialization error.This program requieres at last window 2000 with SPTD 1.21 or higher.Kernel debugger must be deactivated.

no caxo mucho pero como que me dice que nesesita el window 2000 pero cuando lo baje desia que era conpatible con el xp y siempre es lo mismo.

porfa ayuda!!!!!! ;)
 

culifrunzi

Miembro Activo
Miembro
#2
Bajalo de acá.

No te tiene que poner ningún error ni restricción.

Para bajar el archivo, picá en free debajo del cuadro a la derecha, luego esperá que el conteo llegue a cero, poné los 4 dígitos que te da la página, le das dowload, y listo :d...

Saludos!... comentanos!.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie