Ayuda con el emule

Estado
Cerrado para nuevas respuestas

robnucas

Nuevo Miembro
Miembro
#1
Muy buenas a todos:

A ver, me ha pasado una cosa bastante extraña, he dejado desde el jueves el emule conectado pues me iba de viaje, y cuando hoy he vuelto me he llevado la sorpresa de que había tenido un cambio: Antes tenia ID alta de 10 digitos, y ahora sigo teniendo ID alta pero de 9 digitos. He leido en otros foros que da igual el numero de digitos que tenga, que lo importante es que tenga ID alta, pero el caso es que ya no me funciona igual que antes.

Antes tenia una media de descarga de unos 30 kbps que es lo normal para la conexión que tengo (ONO 300) y se mantenia estable. Ahora sin embargo rara vez pasa de 15.

Lo que me extraña es el cambio que se ha producido sin que se haya tocado nada.

A ver si me podéis ayudar en algo

Muchas gracias.
 
#2
Hola. Pues yo una vez me estuve informando por los foros oficiales del eMule y parece que no tiene nada que ver los numero que tengas, es mas yo nunca me fije en los numeros, pero no creo que nada tenga que ver con eso, puesto que los numeros te los asigna el servidor, y seguramente hayas descargado algo menos porque te hayas caido de un servidor hayas entrado en otro y mientras pasaba esto no te descargaras nada.

Lo siento pero no te puedo decir nada mas, yo personalmente no le encuentro relacion a una cosa con la otra.

saludos.
 
S

sarima

Guest
#3
Hola. Un saludo a todos los del foro, y muchísimas gracias por toda la ayuda que se puede encontrar aquí, hace muy poquito que instale Emule, así que vuestros consejos me están sirviendo de mucha ayuda.

Sarima
 

robnucas

Nuevo Miembro
Miembro
#4
muchas gracias por responder

el caso es que sigo sin saber la razon, pero no es porque me haya caido del servidor y por eso haya bajado la velocidad. El caso es que reinicio el ordenador y se me conecta siempre con la id nueva (alta), pero no es igual que la antigua (10 dig), no es que se me haya cambiado la id solo por el hecho de saltar de un servidor a otro.

No tengo ni idea, pero ya no me baja igual... :( :( :(
 

Zafer

Nuevo Miembro
Miembro
#5
A mi no me sale ningún cuadro al principio ni nada yo e puesto un archibo para ser mas concretos budokai 3 y nada :confused:
 
Estado
Cerrado para nuevas respuestas
Arriba Pie