Ayuda con ubuntu 7.04

Estado
Cerrado para nuevas respuestas

Saybaba

Nuevo Miembro
Miembro
#1
Hola gente,

Espero que me puedan ayudar ps he tratado de mil maneras y no lo he podido solucionar, lo que pasa es que quiero instalar el plugin de java en UBUNTU 7.04 ... he tratado de mil maneras de hacerlo segun los pasos que han dado en las webs que he leido y nada me sale un mensaje que dice que o se puede aplicar "Stat", porque el archivo o directorio no existe, ya he activado mi cuenta root, tengo la carpeta creada en /usr/java, pero nada no puedo mover el vendito instalador...

si alguien pudiera ayudarme se lo agardeceria mucho.
 

Saybaba

Nuevo Miembro
Miembro
#3
root@Baba:/home/zextor/Desktop# mv jre-6ul-linux-i586.bin /usr/java (enter)

mv: no se puede efectuar `stat' sobre `jre-6ul-linux-i586.bin': No existe el fichero ó directorio

root@Baba:/home/zextor/Desktop# mv jre-6ul-linux-i586.bin /usr/java

Gracias
 

Saybaba

Nuevo Miembro
Miembro
#5
Ok. porfin problema solucionado, estaba escrbiendo supuestamente mal el nombre del archivo, gracias por la ayuda.

Una pregunta más...Tengo Ubuntu en un disco esclavo de 20 GB y Windows XP en uno master de 40 GB, la pregunta es como hago para hacer para que apresca un menu de arranque dual donde me aparesca con que sistema quiero entrar...

Gracias.
 

Saybaba

Nuevo Miembro
Miembro
#7
Ubuntu...nunca lo hizo, ademàs ubuntu va recontra lento casi 4 minutos para entrar totalmente al sistema y casi 20 segundos para abrir las aplicaciones.

saludos.
 

Saybaba

Nuevo Miembro
Miembro
#9
ps con XP para abrir Word o cualquier aplicacion de office o el sistema, etc...se demoraba como mínimo 5 segundos y al cargar solo por no ser exagerado hasta 2 minutos para ser generoso.

Como hago para activar el arranque dual ?
 
#10
si Windows esta en la primera particion del primer disco duro debes añadirle al /boot/grub/menu.lst

title Windows XP

root (hd0,0)

chainloader +1

si esta en el segundo disco duro es hd1,0 si es a segunda particion pero primer disco hd0,1 y así.

¿Seguro que no te aparece el menú? porque eso es muy raro, cómo lo has instalado?
 

ferolvera

Ex-Mod
Miembro
#11
Esa lentitud exagerada puede ser a causa del disco duro, eso que comentas no es normal. Tu disco hace sonidos extraños (sonidos como "clicks" o resortes)? Trata instalando Ubuntu en una partición del disco donde tienes Windows.
 

Saybaba

Nuevo Miembro
Miembro
#12
Hola gracias por responder, el DD donde esta instalado ububntu esta en buen estado, gracias también porque ya pude resolver el arranque dual, ahora solo me queda la lentitud de ubuntu.

Sera porque ubuntu esta en un solo IDE, osea es esclavo del master ?, si lo cambiara de IDE se podría resolver el problema ?

Gracias por todo.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie