AYUDA! Internet Explorer m tiene loco!

Estado
Cerrado para nuevas respuestas.

mtr_paranoid

Nuevo Miembro
Miembro
Q tal, antes que nada un saluda y gracias x su tiempo.

El problema es el siguiente y me ocurre con el Internet Explorer.

PRIMERO: Hay ocaciones en que al entrar a paginas no m muestra las paginas, y m dice que NO SE PUEDE MOSTRAR LA PAGINA, y entonces le tengo que dar en actualizar. Pero hay ocaciones en que le doy màs de 5 veces a actualizar, para que la pagina se cargue.

Esto m tiene muy frustrado, :) ya que batallo mucho al estar navegando en internet, ya que de 10 paginas que abra, 2 se abren a la primera.



SEGUNDO: el internet explorer, no pone palabras completas cuando estas tienen acentos, m pone signos de interrogaciòn. Lo raro es que hay ocaciones en que si se ven bien las paginas con las palabras completas y con acentos, pero es muy raro cuando si se ven.

De antemano muchas gracias, les agradezco cualquier ayuda posible. bye
 

krek

Nuevo Miembro
Miembro
a mi me paso algo parecido y tuve que reinstalar el XP...

quizas haya algúna forma de solucionarlo... prueba uqe no es ningún virus/spyware/malware...

saludos!
 

mtr_paranoid

Nuevo Miembro
Miembro
Pues la verdad ya he intentado de todo. Con el SpyBoth, Adaware, Spysweeper, SpyDoctor, NOD32, Panda, y ya he eliminado todo lo que m detectan.

Pero sigue igual :)

Por favor, alguien que sepa la soluciòn a este problema muchísimas gracias. bye
 

krek

Nuevo Miembro
Miembro
no se si el hijackthis te podra solucionar algo pero te informo de como hacerlo...

1) bajate el hijackthis 1.99 desde la sección descargas de esta web

2)Instala el hijacthis en una carpeta solo para el... p. ejemplo: C:\hijackthis\

3) Cierra los navegadores, ejecuta el hijackthis...

4) dale a "do scan and save a log file "

5) Se te abrira un documento de word... copialo ENTERO y postealo en el foro de seguridad para que arwing o alnitak te lo revisen...

espero el hijackthis detecte algo.. por probar...

un saludo!
 

axlguns

Nuevo Miembro
Miembro
tuve que reinstalar el XP...
la verdad no c que podra ser, mmmmmm... problemas de el internet? trata de poner tus propias DNS y prubas haber que pasa...

Código:
Una de la muchas ventajas de usar su pripio DNS Server es que una vez que resuelvan un dominio, por ejemplo [url]www.trucoswindows.net[/url] este se guarda en cache localmente.....la proxima vez que abran la pagina , ira directamente a la IP......lo que se traduce en que navegaran mas rápido  :D  

Propio DNS

Solo lo instalas reinicias y vemos que pasa...

suerte

saludos
 

ARyKaXaN

Nuevo Miembro
Miembro

mtr_paranoid

Nuevo Miembro
Miembro
Muchas gracias a todos por sus consejos.

Gracias Krek por el consejo, ya quedo mi LOG limpio, pero el problema siguiò igual.

Tambien gracias a axlguns, por la recomendaciòn de las DNS, lo hice como m lo dijiste y el problema continua.

Entonces mejor opte por la soluciòn de ARyKaXaN, pero en vez de instalar el Firefox, me baje el Opera, y mucho mejor, eso de estar batallando con el IE, no deja nada bueno...

Asi que a todos los proximos lectores que contulten este topic, ya saben la soluciòn: CAMBIEN DE EXPLORADOR DE INTERNET

De nuevo Gracias a todos!!!!! bye
 
M

morpheobzv

Guest
hola, a mi también me pasa lo mismo, el firefox lo soluciona a su manera poniendome las tildes en letras mayúsculas algo extrañas pero.... qué pasa con las letras tildadas que no veo en los botones del mcafee o en la pantalla de apagado de windows? :) :confused:
 

Luis_Kano

Mafia Mexicana
Miembro
Si alguien les sirven los siguientes DNS

#UNAM

132.248.10.2

132.248.204.1

132.248.64.250

132.248.237.250

#PRODIGY

200.33.146.193

200.33.146.201

200.33.146.209

200.33.146.217

#AVANTEL

148.240.241.9

148.240.241.41

#ZONEEDIT

209.126.159.80

216.122.4.160

#REDIRIS

130.206.1.39

130.206.1.2

130.206.1.3
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie