ayudaaa me va muy lento

Estado
Cerrado para nuevas respuestas

pinkyy

Nuevo Miembro
Miembro
hgla no se que pasa que internet me va muy lento las paginas tardan en abrirse tengo que estar dandole actualizar hotmail ni se abre ya he pasado antivirus spyware regcleaner desinstale también el explorer 8 probe restaurar sistema pero al final de la restauracion me dice que no se pudo restaurar probe también a restaurar en modo seguro y nada todo sigue igual, llame a telefonica y me dicen que hay trafico muy alto de algún programa pero no he bajado nada y no estado utilizando ni emule ni ares, como puedo arreglarlo?
 

Caito

Ex- Mod
Miembro
Descarga el programa HijackThis HijackThis 2.0.2

y colócalo en una carpeta propia para el HijackThis (por ejemplo una carpeta C:\HijackThis\). Ejecútalo y presiona el botón "Do a system scan and save a logfile"; el programa realizará el escaneo e inmediatamente generará el Log, sólo te pedira el nombre del archivo y su ubicación, puedes simplemente guardarlo así como está. Se abrirá el Bloc de Notas, copia todo el contenido y pégalo como respuesta a este tema.

Una vez descargado, da doble click en el icono del HijackThis.exe.

Primero da click en el botón "Config", y aparecerán 7 opciones . Fíjate que no estén tildadas la primera ( “Mark everything found for fixing alter scan”) y la última (“Run Hijack This scan at startup and show it ítems are fond”).Luego presiona "Back"

Para empezar el escaneo de posibles hijackers, clickea en el botón "Scan". Se te presentará una lista con todos los elementos encontrados por el programa .

Baja el HijackThis de aquí:

HijackThis

Comienza un nuevo post y pega el log acá:

Logs HijackThis

Saludos

Caito
 
Estado
Cerrado para nuevas respuestas
Arriba Pie