ayuden porfis!

Estado
Cerrado para nuevas respuestas

strike20

Nuevo Miembro
Miembro
#1
holas::::::::::::::::::

bueno a ver cada vez que entro a este foro (utilizo el opera) me pasan una serie de porblemas primero al entrar me pide mi nick y contraseña que es normal y listo entro como suuario pero cuando entro a otro foro dentro del mismo trucos windows.net tengo que nuevamente poner el nombre de usuario y contraseña porque no aparece como conectado .....y cuando entroa ver mi cuenta aparece el numero de mensajes y me dice que estoy como desconectado :( .......alguien me puede dar una solucion porfavor que cuando quiero mandar un mensaje o responder algúno siempre me pide el nombre de usuario y contraseña...

gracias y saludos::::::::::::::::::::::::rolleyes:
 

Wily001

Ex- Mod
Miembro
#2
Bueno pues a mi, me pasaba lo mismo pero con Mozilla y el IE, pero luegome busque un nuevo navegador y desde entonces no tengo ningún problema..

Lo puedes vajar de aquí Navegador

Espero que te ayude como ami..

Saludos
 

jbex

El que peca y reza empata
Administrador
#3
Ello se debe a que bien tienes restringido la aceptación de cookies o bien a este dominio lo tienes restringido.

Tienes que tener en cuenta que sin la cookie eres un user anónimo, así que configura el opera para aceptar cookies de trucoswindows.net,.

Para ello vete a herramientas->Opciones->Intimidad->En huellas normal configúralo para que te pregunte o aceptar. En huellas de terceros a tu elección yo lo tengo negado.

En el botón Administrar huellas, busca trucoswindows.net y elimina toda referencia.

La próxima vez que entres si le has pedido que te pregunte te pedirá permiso para la cookie acéptala.

Un saludo, jbex
 

strike20

Nuevo Miembro
Miembro
#4
holas::::::::::::::::::::::::

bueno gracias jbex, por tus instrucciones que todo esta bien ahora. :D .....mas bien lo que pasa ahora es que bueno para descargas uso el download acelerator plus y bueno cuando quieor bajar algún archivo de internet pues no lo toma como predeterminado a este programa si no lo baja con el propio del opera....como puedo solucionar esto, he ido al download y bueno en configuración he puesto el opera y me sale un mensaje que dice que no puede agregarlo porque no encuentra el archivo opera.ini

saludos y gracias:::::::::::::::rolleyes:
 

jbex

El que peca y reza empata
Administrador
#5
Ni idea la verdad no uso gestores de descargas solo el emule, si te pide y no lo ve, dáselo tu llévale de la mano hasta donde te pide ir ..

Un saludo, jbex
 
Estado
Cerrado para nuevas respuestas
Arriba Pie