AYUDENME POR FAVOOOOR!!!! :(

Estado
Cerrado para nuevas respuestas

diana810

Nuevo Miembro
Miembro
#1
HOLA, como estan? me llamo diana...

tengo dos preguntas, y espero que me puedan ayudar :(

Mi 1er problemas es, tengo una pelicula de formato WMA con subtitulos aparte la cual tiene muy buena calidad y con subtitulos aparte, bueno, ahora resulta que quiero ver la pelicula después de haber hecho ese cambio, entonces, ahora qla quiero ver, no se ve con la misma calidad, cuando le pongo pantalla completa se ven cuadritos, y los subtitulos ya no los acepta.....

entonces como quiera la volví a bajar, x que esa ya no me gusto, pero se vio igual,....osea a que se debe....

mis preg. son: como puedo hacer para repararla, y x que cuando la bajo siguen los mismos problemas, o sera que si ya bajo varias veces se seguira viendo igual? :confused:

El 2do problema es parecido, tengo otra pelicula de formato AVI que también tenia una muy buena calidad , entonces la codifique para poder quemarla a un VCD, y ahora que la quiero ver en el DIVX (d hecho ambas películas las veo en el DIVX) pero no se ve ya nada, nomas se oye la voz....

mis preg. son: como puedo repararla? las películas cuando las codificas se dañan o cambian? o mejor las borro ambas?

pero después como le hago para bajarlas otras ves y ya no se vean asi?

q hagoooooo? si aunque las beje se ven iwal?

AYUDENME POR FAVOR!!!!!!!!!!
 

Ro80T

Nuevo Miembro
Miembro
#2
Hola Diana creo que tengo tu solución, pero te tienes que comunicar conmigo por msn, puesto que te los tengo que pasar los programas .

Saludos.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie