commandos II

Estado
Cerrado para nuevas respuestas

megarto

Nuevo Miembro
Miembro
#1
Gente, tengo el siguiente problema: he comprado el juego original Commandos II, el mismo cuenta con tres CD; resulta que cuando procedo a la instalación del mismo, llegando aproximadamente a un 63% de los archivos copiados, aparece una ventana del instalador pidiendo el "cd 0 con el archivo data5". Si uno mira con el explorador de Windows los tres cd, este archivo no existe, por lo tanto no puedo seguir con la instalacion. Realmente es la primera vez que me pasa algo asi.No se si me falta un cd o hay algún problema con mi maquína. Cuento con un pentium III de 80 mghz, 256 de ram y aceleradora gráfica geforce4. Tengo dos discos rigidos o duros , uno de 20 gb y el otro de 80gb particionado.

Son los unicos datos que puedo dar, si alguien tiene una idea estaría muy agradecido.

Saludos a todos.
 

culifrunzi

Miembro Activo
Miembro
#2
El cd es original?

Si no lo es, puede que esté mal grabado, y le faltan archivos.

Yo lo tengo por algún lado al juego, y me anda de 10.Si querés, lo busco, y te paso el archivo.

Saludos! comentame, y Bienvenido!!!
 

megarto

Nuevo Miembro
Miembro
#3
El cd es original?

Si no lo es, puede que esté mal grabado, y le faltan archivos.

Yo lo tengo por algún lado al juego, y me anda de 10.Si querés, lo busco, y te paso el archivo.

Saludos! comentame, y Bienvenido!!!
Mira, yo lo compre original, viene con manual y la garantia de microbyte que lo distribuye aca en argentina, la culpa es mia porque lo compre hace mucho y no lo probe en el momento. Pero por lo que me decis quizas entonces me consiga una copia trucha y solucione el problema.

Gracias por tu respuesta.
 

culifrunzi

Miembro Activo
Miembro
#4
Ok,dale! probemos! no perdemos nada.

Dejame buscarlo, y te lo paso.Y si no lo encuentro, tengo un amigo que creo que lo tiene, así que se lo pido, y te paso el archivo.

Saludos!un abrazo enorme!
 
Estado
Cerrado para nuevas respuestas
Arriba Pie