Cómo activar las cookies

Estado
Cerrado para nuevas respuestas

pertus

Nuevo Miembro
Miembro
#1
Hola. Ante todo gracias por la ayuda que podáis prestarme. Vamos a ver. Tengo una cuenta en gmail y nunca he tenido problemas para entrar a leer mi correo. Ahora me dice que tengo desactivada la "cookies functionality". Yo no he tocado nada en las opciones del explorer, pero después de esto lo he hecho y aún quitándole toda la seguridad (acepta todas las cookies, o eso dice) no consigo entrar. Por si tiene algo que ver, tengo el Panda Platinum con Firewall y todo, pero eso jamás lo he tocado. Gracias

Alberto
 

alnitak

Ex-Admin
Miembro
#2
Bien puede ser un problema causado por Panda ya que esta suite tiene la costumbre un poco molesta de desconfigurarse con el tiempo y causar una cantidad monstruosa de conflictos y problemas entre los cuales el de negarse a que la desinstalen.

Por suerte no la tengo instalada ni pienso hacerlo mientras me queden algúnas neuronas sanas, por lo tanto no estoy en condición de decirte como configurarla, pero puedes intentar desinstalarla( si te deja hacerlo), y limpiar el registro para ver si el problema se solucióna y así comprobar si desde alli te llega el problema.

Siempre estarás a tiempo para volverla a instalar después o quizá para buscar otras soluciones de seguridad que no pasen por Panda.
 

pertus

Nuevo Miembro
Miembro
#3
¿Cómo se activan las cookies? a ver si lo estoy haciendo mal...

¿Cómo se borra el registro?

¿Qué antivirus me recomiendas, con opción de protección permanente, como el Panda?

Muchas gracias por tu ayuda

Alberto
 

alnitak

Ex-Admin
Miembro
#4
Hola Alberto

El registro no se borra sino que se limpia de entradas corruptas que hacen mas inestable y lento nuestro sistema.

Existen varios programas que permiten limpiarlo automaticamente, entre estos el mas fácil de usar y de echo el mas conocido sea probablemente RegCleaner que ademas es freeware, otros buenos programas son por ejemplo jv16 y Registry medical.

Existen varios y bien conocidos problemas ocasionados por Panda y en muchos casos se hace necesario limpiar el registro después de desinstalarlo ya que Panda no se llega a desinstalar bien y en ocasiones deja inservible la conexion.

En tu caso y si tienes las cookies activadas en el navegador te aconsejo que intentes primero desinstalar Panda y acto seguido ejecutar una limpieza automatica de registro con RegCleaner para ver si tu problema se arregla.

Las cookies del IExplorer se autorizan desde:

Menu Herramienta>>opciones de internet>>pestaña privacidad>>Opciones avanzadas>>alli deberás tener marcadas las casillas de aceptar tanto en cookies de origen como en cookies de terceros para poder abrir los correos de hotmail y de yahoo.

Si tienes ambas casillas chekadas, y eso es lo que creo ya que por defecto están chekadas, está claro que es problema de la configuración del firewall de Panda bien sea porque lo has configurado mal o simplemente porque Panda suele petar con el tiempo.

Sobre aconsejar un antivirus cada quien tiene su opinion pero la mia es que nada es tan bueno como Kaspersky en su versión 5 personal y que nada es tan malo como Panda en cualquiera de sus versiones ya que ademas de dar montones de problemas deja pasar varios malwares y no cuesta nada engañarlo modificando apenas un troyano o virus bien sea cambiando algún offset o por compresión.

Sobre firewalls mi preferencia va a Outpost, el mejor firewall que haya probado.
 

pertus

Nuevo Miembro
Miembro
#5
Nada de nada. He desinstalado el Panda. He borrado los registros. He instalado el Opera y el otro (un tal navigator). Y nada:

Your browser's cookie functionality is turned off. Please turn it on

¿Qué puedo hacer?

Gracias

Alberto
 

jbex

El que peca y reza empata
Administrador
#6
Hola pertus, revisa en Herramientas->Opciones de Internet->pestaña Privacidad->Opciones avanzadas, mira si tienes señalado sobrescribir la administración automática de cookies, si no lo tienes activado actívalo marcando la casilla correspondiente.

En Herramientas->Opciones de Internet->pestaña Seguridad, revisa la configuración de Internet que no este en alta, media es suficiente.

Un saludo, jbex.
 

alnitak

Ex-Admin
Miembro
#7
Si no te funciona tampoco en otros navegadores está claro que no es problema de configuración del IExplorer.

Sigo pensando que Panda pueda tener algo a que ver, a pesar de desinstalarlo puede haber dejado algúna dll registrada, pero dime también si tienes algún otro programa de seguridad funcionando en tu sistema y que pueda estar bloqueando las cookies y de no der así voy a tener que asumir que Panda ha echo daños y que tendrás que intentarlo reparando la instalación o mejor aun reinstalando el sistema operativo desde cero.
 

pertus

Nuevo Miembro
Miembro
#8
Lo unico que tengo es el ad aware 6. Pero no creo que tenga nada que ver. Ya os contaré qué pasa. Gracias de todas formas.

Alberto
 

Seifer

Nuevo Miembro
Miembro
#9
El Ad-Aware solo elimina Spyware y solo cuando tu lo ejecutes.Puede ser algo de tu cuenta de correo o algo parecido.Intenta contactar con los administradores de el correo y cuemtales tu problema.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie