Conexion Limitada o nula

Tema en 'Redes Wireless' comenzado por Onsalo, 27/4/06.

Estado del tema:
No está abierto para más respuestas.
  1. Onsalo

    Onsalo Guest

    Hola a todos, tengo un problema con mi wifi o mas bien con la configuración de este. aver, os comento: Tengo un pentium 300 (con el que estoy navegando ahora) y en este si me funciona mi wifi receptor, pero como estaba harto de la lentitud de este pues decidi traerme un pentium 4, bueno la cosa es que cuando conecto instalo y arranco la nueva PC todo va bien hasta que conecto el receptor USB 2.0, bien, instalo los drivers la utilidad, hasta aquí todo bien, pongo mi SSID mi Pass que me dieron los de timofonica y se intenta conectar, se queda durante X tiempo (2 minutos o 3) buscando la dirección de red y pasado ese tiempo me sale un mensaje de conexión limitada o nula con una exclamacion, aquí viene mi quebradero de cabeza, e borrado la SSID para ver si borrando y creandola de nuevo pasaba algo, pero no, e apagado el router de imagenio porque me lo dijeron los del servicio tecnico, e hecho "IPCONFIG" (Tambien me dijeron que lo hiciera las de timofonica) aver.... que mas e hecho... ¡AH! si e borrado Windows y reinstalado el mismo unas 3 veces, e probado con todos los puertos existentes en mi pc, e comprado otro receptor wifi USB, lo e devuelto, y por ultimo pues pido ayuda a la gente de internet aver si me podéis ayudar please que tengo el JK2 hay muerto de risa y 1,25GHz haciendo mas de lo mismo.

    Mi Wifi actual es el de timofnica Mod. AMPER, no se que mas decir de el para que lo reconozcais, es gris plano con una luz verde, antena y pone telefonica. no se si servira de mucho esta "Descripcion" pero bueno la información es la informacion.

    Muchas gracias a todos, espero vuestra contestacion pronto.

    Un saludo.

    Onsalo. :D
     
  2. GeeK

    GeeK Nuevo Miembro Miembro

    Hola... Y el servicio tecnico que ha dicho? :rolleyes:

    Tu equipo soporta DHCP?

    Con que parametros tienes actualmente configurado la Tarjeta de Red?

    Tenes mas de un adaptador?

    Te toca hacer el famoso ipconfig /all y postearlo y lo vemos

    Saludos

    GeeK
     
Estado del tema:
No está abierto para más respuestas.

Comparte esta página