Configuracion Azureus

Estado
Cerrado para nuevas respuestas

martinfdan

Nuevo Miembro
Miembro
#1
Hola gente, como van esas descargas?

Yo acabo de poner el azureus nuevamente ya que he tenido problemas con el antivirus y lo tube que quitar. Ahora lo he puesto pero la cosa no baja muy rápido que digamos.

Como lo teneis vosotros configurado? Como teneis las opciones?

Espero que algúno de vosotros pueda ayudarme.

Os dejo mi mail/msn ok? martinfdan@gmail

espero vuestra ayuda!
 

kaost

Nuevo Miembro
Miembro
#2
es problema de el proxy-cache. a que stas detras de un proxy? seguro que usas ADSL... te pasa lo mismo que a mi, y no e encontrado ninguna solucion... si encuentras algúna dimela porfavor!! madness.kaost@gmail.com gracias!
 
#6
Hola. Si tienes una versión moderna del azareus, pues ese va a ser el problema puesto que las versines modernas están dando mas de un quebradero de cabeza com e tuyo.

Otra cosa es que arreglaras eso del proxy, aunque si ya lo arreglaste y no te va eso no es el problema.

Tambien que tengas suficientes peers y seeds eso también influye como bien sabras (en el azareus se llaman semillas o algo asi)

Ahora comento una cosa, cuando yo empeze a usar el bittorrent, una de las cosa que mas me gusto no era su buena imagen ni su gran poder para que yo pudiera manipularlo, lo que mas me gusto fue que solo tenia que desargarmelo y sin tocar nada el descargaba archivos a la velocidad maxima (mas o menos) que diera en ese momento mi conexion, después empezaron a sacar versiones que se podian tocar las conexiones etc, yo nunca lo entendí ni lo entendere, yo lo tengo en ingles, te puedo asegurar a ti y a cualquiera de que no tengo ni idea de ingles, pero como no tengo que tocar nada tampoco me importa y me sigue llendo igual de bien, nunca le modifique nada y nunca se lo modificare, ya sabes el dicho "si algo te va bien ni lo toques".

saludos.
 

Valmont80

Nuevo Miembro
Miembro
#7
Yo tampoco he tocado nunca nada de los clientes de bit torrent solo lo del proxy-cache y va genial. Y lo que dice corazon inquieto es verdad. Lo que más me llamó la atención es que ponía un archivo y a los 5 segundos empezaba a descargarse muy rápido hasta que terminaba. Nunca emule hizo una cosa así. En realidad creo que el sistema emule va a terminar quedándose obsoleto ya que cada vez se desarrolla con más fuerza la red bittorrent no creéis?

Saludos!
 

Valmont80

Nuevo Miembro
Miembro
#9
Yo uso el BitComet 0.56 que de los que he probado es el que más me ha gustado y el que más rápido me ha bajado. Pero bueno puedes probar también el ABC o el Turbotorrent que tampoco están mal, eso como veas.
 

martinfdan

Nuevo Miembro
Miembro
#10
Yo uso el BitComet 0.56 que de los que he probado es el que más me ha gustado y el que más rápido me ha bajado. Pero bueno puedes probar también el ABC o el Turbotorrent que tampoco están mal, eso como veas.
anoxe me baje el bitcomet 0.56

q configuración tiene? es complicado?

tengo que cambiar algún puerto o algo similar?

no se... dime todo lo que me pueda ser util xfavor!

Gracias!
 
#11
hola

yo soy mas tradicionalista, después de provar el oficial y como este hacia mucho que no se usaba me pase al shadow-experimental, y ahora como hace mucho que este no se actualiza me acabo de pasar hace unos días al bittornado.

Graficamente son todos iguales, no les noto los cambios.

saludos.
 

kaost

Nuevo Miembro
Miembro
#12

martinfdan

Nuevo Miembro
Miembro
#13
vale no, también vale para el azureus, pero lo tengo así configurado y me sigue bajando muy lento.

tengo adsl 512 de telefonica y como mucho muxisimo me baja a 10, xq?
te pasa EXACTAMENTE lo mismo que a mi, pongo la solucion que indica en la pagina web y igualmente descarga a velocidades penosas...
y que piensas hacer para solucionarlo?
 
#14
Hola. Porque no tratais de mirar a ver si con otros clientes del bittorrent teneis el mimo problema o este problema se os quita, un cliente en el cual no tengas que configurar absolutamente nada, que nada mas instalarlo os reconozca la conexión y se adapte a ella, y en el cual lo unico que podais tener que llegar a tocar es vuestro problema con el proxy-cache (que curioso con el eMule están usandolo y para este da enormes problemas)

Por cierto lei en algúna pagina o foro, que hasta que telefonica no haya doblado todas las conexiones que tiene pensdo doblar aquí en la peninsula iberica su capacidad de descarga no va a ser la que realmente tiene que ser por los kpb/s contratado, puede que sea vuestro caso, al menos el de martinfand que tiene telefonica.

saludos.
 

Jacop

Nuevo Miembro
Miembro
#15
Hola bueno yo dare mi opinion sobre Azureus tengo conexión 512/128 lo primero que hices es abrir los puertos para que tenga acceso el programa a mi maquína

Puse el asistente para velocidad 512 una vez echo esto mi sorpresa fue que el asistente me ponia por defecto 55 K/B de subida y pensé mal echo porque digo esto pues porque la subida en España no la tocaron la dejaron como cuando teniamos 256 o sea 128 de subida lo unico que hice fue cambiar esos valores y poner 25 K/B y listo estoy bajando entre 35/40 eso si son archivos con muchas semillas

ah todo lo que bajo es desde Suprnova

Espero que pueda servir de ayuda a alguien

Saludos :D
 

martinfdan

Nuevo Miembro
Miembro
#16
"Puse el asistente para velocidad 512 una vez echo esto mi sorpresa fue que el asistente me ponia por defecto 55 K/B de subida y pensé mal echo porque digo esto pues porque la subida en España no la tocaron la dejaron como cuando teniamos 256 o sea 128 de subida lo unico que hice fue cambiar esos valores y poner 25 K/B y listo estoy bajando entre 35/40 eso si son archivos con muchas semillas"

Como has hexo esto? Ahora mismo estoy probando otro cliente, el bitcomet como he leido en post recientes y bueno... ahora mismo tengo una media de bajada de 3 asiq... para mi que no se a solucionado muxo!

A otro amigo, le pasa exactamente lo mismo, lo unico que tiene una red interna con 4 ordenadores, incluso a veces 5. Tiene la misma conexión que yo!

Menudos 2 estamos exos!
 
R

ruvas5

Guest
#17
buenas, estava leyendo el foro para ver x que el azureus me sigue bajando a la misma velocidad que cuando tenia 256, me va entre 20 y 30 constante, yo no e notado cambio en esto de la doblada, la configuración mia es de el puerto 6881, y la subida la tengo a 10.

sin antivirus por que me restringia un poco el programa y el fireware quitado del XP y del router, lo que me a llamado la atención también es el post del Jacop. A esto:

Puse el asistente para velocidad 512 una vez echo esto mi sorpresa fue que el asistente me ponia por defecto 55 K/B de subida y pensé mal echo porque digo esto pues porque la subida en España no la tocaron la dejaron como cuando teniamos 256 o sea 128 de subida lo unico que hice fue cambiar esos valores y poner 25 K/B y listo estoy bajando entre 35/40 eso si son archivos con muchas semillas

jacop si te fijas al configurar el azureus no te pide que subida tienes, pide la bajada, osea la velocidad a la que tu puedes enviar las cosas, te pone esto

xxx/128, xxx/256...

a lo que tu tendiras que poner la de 128 ya que tienes 512/128. e hay por que te ponia los 55 de subida, el problema no es del azureus era que tu lo ponias mal tu.

de mi configuración alguien ve algo malo que me lo diga x que no noto cambio en nada esto me sigue a 25.

saludos a tod@s
 

sito69

Nuevo Miembro
Miembro
#18
yo utilizo el azureus y tengo cable de 1Mb de auna y a vez me bajo a 105Kb pero solo fue en una descarga ya que había una persona que me estaba compartiendo a 65Kb, pero lo que decis que os baja a 5 o por ahi me parece muy poco.

Probar a descargaros algo que tenga mucha gente y mirar si os sigue bajando así de despacio, porque no es normal.

Saludos.
 

adkurnan

Nuevo Miembro
Miembro
#19
mi azureus baja a veces a 25 kb/s, pero tuve que mandar a freir monas el proxicache de timofonica. Si no lo sabeis existe un programilla que se llama pasakche que da gratis la asociacion de internautas www.internautas.org. Por cierto, de los tres o cuatro "torrenteros" que he probado, con el que me manejo mejor es con el azureus, lo unico que les falta a todos es un buscador tipo napster, pero ya quisiera la mula correr tanto. Tengo la basica de timofonica con router 512
 

Jacop

Nuevo Miembro
Miembro
#20
buenas, estava leyendo el foro para ver x que el azureus me sigue bajando a la misma velocidad que cuando tenia 256, me va entre 20 y 30 constante, yo no e notado cambio en esto de la doblada, la configuración mia es de el puerto 6881, y la subida la tengo a 10.

sin antivirus por que me restringia un poco el programa y el fireware quitado del XP y del router, lo que me a llamado la atención también es el post del Jacop. A esto:

Puse el asistente para velocidad 512 una vez echo esto mi sorpresa fue que el asistente me ponia por defecto 55 K/B de subida y pensé mal echo porque digo esto pues porque la subida en España no la tocaron la dejaron como cuando teniamos 256 o sea 128 de subida lo unico que hice fue cambiar esos valores y poner 25 K/B y listo estoy bajando entre 35/40 eso si son archivos con muchas semillas

jacop si te fijas al configurar el azureus no te pide que subida tienes, pide la bajada, osea la velocidad a la que tu puedes enviar las cosas, te pone esto

xxx/128, xxx/256...

a lo que tu tendiras que poner la de 128 ya que tienes 512/128. e hay por que te ponia los 55 de subida, el problema no es del azureus era que tu lo ponias mal tu.

de mi configuración alguien ve algo malo que me lo diga x que no noto cambio en nada esto me sigue a 25.

saludos a tod@s
Hola ruvas5 pues me parece que yo me explique mal veras abres el assistente de Azureus le indicas la velocidad de descarga de tu conexión en mi caso 512 le indicas el puerto que quieres abrir si no te gusta el que esta por defecto cierras el assistente

Y ahora es cuando tu tienes que fijarte donde esta el valor 55 pues abajo a tu derecha veras la velocidad de subiday asi`[55] ;)

Saludos B)
 
Estado
Cerrado para nuevas respuestas
Arriba Pie