CPU 100% proceso SYSTEM

  • Autor ssergio
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
S

ssergio

Guest
#1
Hola. Hace unos días al reinstalar un programa deshabilite mi antivirus bitdefender. Y al reiniciar el pc la CPU iba al 100% y después de ir así durante más de media hora el proceso bdss.exe se comía toda la memoria --> desinstale el bitdefender...

Ahora el proceso que va al 100% es el system... al cavo de más de media hora la cpu queda bien pero me quedo sin memoria, aunque no se ve ningún proceso que se como la memoria...

Que puedo hacer que no sea formatear?

Saludos.
 

alnitak

Ex-Admin
Miembro
#2
Es posible que el bitdefender no se haya desinstalado bien.

Intenta limpiar el registro y eliminar la carpeta de instalación del bit si todavia existe, después y si el problema no se arregla reinstalalo y vuelvelo a desinstalar, como ultimo recurso si lo anterior no te resulta aclarame cual es el programa que has reinstalado y que te ha causado el problema y colocame el log del Hijackthis y el del startuplist para ver si existen malwares infectando a tu sistema.

Para tomar estos logs bajate del HijackThis desde la zona de descargas de la Web, crea una nueva carpeta y salvalo en ella, lo tipico es C:\hijackthis\ después ejecutalo, dale a Scan después a Save log y coloca aquí el contenido sin omitir ninguna parte.

Para tomar el log del startuplist dale ahora al boton config después a misc tools después a Generate startuplist y coloca aquí el contenido.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie