descargas lentas

Estado
Cerrado para nuevas respuestas

patorrillo

Nuevo Miembro
Miembro
#1
tengo una linea de 300 y hago tes de conexión y me da 156 kbs. he pasado el spybot

y no tengo programillas que te comen la linea, pero llevo tiempo que el antiviirus me

da un Warnig , la verdad es que no se, megustaria que me dijesen como podría elimi-

nar lo que me come la linea o mejor es formatear gracias.
 

grob

Nuevo Miembro
Miembro
#2
mira eso es normal, porque no toda la velocidad que tienes de conexión es utilizable. Creo que es un 20% el que no se puede utilizar, pero no estoy seguro. :D Por ejemplo yo tengo una de 512 kbps, pero al hacer el test, tengo 412.16 :D
 

axlguns

Nuevo Miembro
Miembro
#3
pues es mucha la diferencia .. 300 a 156 :rolleyes: , tengo 256, y me da una lectura de 216,240, ademas pasale un test de velocidad confiable, creo que el de at&t u otros , por que ahi unos que no s nada cierto la lectura que hacen.

S mas consiguete un link de un programa en descarga directa y ponlo con el flashget y veras a que velocidad media baja.

SAludos
 

yakare

Nuevo Miembro
Miembro
#4
jajaja a ustedes se le pierden 100 kbps y lloran,a mi me roban como 400 y en la compañia medicen que es normal
 

krek

Nuevo Miembro
Miembro
#5
bueno ... aunque ya te han contestado me gustaría añadir que con el Spybot no detectas todo .... detectas la mayoria pero algún malware puede quedarte por ahi chupandote conexion... a mi me paso algo similar.... y comprobando las conexiones abiertas y demas descubri que desde un sitio llamado algo así como:

micosoft.com (no microsoft eh!) había unas cuantas conexiones abiertas........

las cerre´... y como dios...

asi que comprueba con el ad-Aware... y ten en cuenta que si tu antivirus te da un warning.. sera por algo..

luego es cierto que se pierde un X % de la conexión pero yo tengo 300 Kbps y me marca 273,6

(tambien depende que la conexión no la estés utilizando pa otras cosas.. como descargas emule o demas...)

saludos!
 

ARyKaXaN

Nuevo Miembro
Miembro
#6
unicamente para añadir a la excelente respuesta de los demas chavo(a)s;

si tienes la posibilidad, es mejor resintalar, io lo hago cada 6 meses, se ocupe o no, ( eso suponiendo que no le haya pasado nada microsofteano en el inter ), parchalo todo y por el amor de dios, no uses el IE ( o evita utilizarlo lo mas posible ), utiliza el Firefox u opera, o el que te guste, yo he tenido la desagradable experiencia que con el ie, en cuanto lo abro, mis kbps se van al diablo, mientras no tenga nada abierto ( llamese el ie, explorer u afiche relacionado ) mis kbps stan bien..

P.D. asegurate de borrar la particion(es), evitate problemas desagradables con los virus ( malware ?) que se instala en el boot sector.

espero esto de algo sirva..
 
Estado
Cerrado para nuevas respuestas
Arriba Pie