Dudas

Estado
Cerrado para nuevas respuestas

Caito

Ex- Mod
Miembro
#1
Por qué esta entrada se recomienda borrar :

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Vínculos

Y puede el proceso svchost.exe estar casi al 100% de consumo de cpu en el XP ?

Y en el millenium el idle me llega al 95 %, es normal ?

Muchas Gracias

Caito
 
A

Arwing

Guest
#2
¿Dónde has leído eso de la entrada R0? Que yo sepa esa entrada no tiene nada de malo.

Acerca de los procesos no sé, lo que se me ocurre es que en realidad no sea el svchost.exe

Arwing
 

alnitak

Ex-Admin
Miembro
#3
Yo a veces la mando a chekar, mas que todo porque me da flojera andar seleccionando las entradas de una en una y cuando hay mucha basura en un post y muchos mas pósts por responder se me hace mas rápido agarrarlas todas :confused:

En realidad no pasa nada si la marcas, el Hijackthis no borra las cosas, mas bien restaura las entradas por defecto, así que no pasa nada, pero esa entrada es totalmente legal.

Desde luego no es normal que un proceso gaste el 100 % y si el proceso es el svchost puede indicar la presencia de gusanos pero si hablamos de Windows ME entonces no hay nada de normal porque ese sistema operativo es bastante pero bastante malo y da una cantidad de problemas extraños e inexplicables sin que se necesiten virus para eso, el tiempo se encarga perfectamente de acabar con cualquier sistema Windows ME.
 
A

Arwing

Guest
#4
Yo a veces la mando a chekar, mas que todo porque me da flojera andar seleccionando las entradas de una en una y cuando hay mucha basura en un post y muchos mas pósts por responder se me hace mas rápido agarrarlas todas
XDDDD

Me has sacado una risa que no veas XD

Arwing
 

Caito

Ex- Mod
Miembro
#5
Muchas Gracias por responder, aunque me dejas bastante preocupado :

mi SO es el millenium :confused:

Saludos

Caito
 

alnitak

Ex-Admin
Miembro
#6
Pues, si tu sistema es el Millenium y tienes un svchost.exe tienes buenas razones para estar preocupado puesto que hasta la fecha no existe ningún svchost .exe en este sistema operativo :(

Es algún gusano, escaneate con un antivirus o postea un log
 
Estado
Cerrado para nuevas respuestas
Arriba Pie