El Pc arranca cada vez un poco mas

Estado
Cerrado para nuevas respuestas.

_Platero

Nuevo Miembro
Miembro
Hola, tengo un colega con un problema

El caso es que le da al boton de encendido y el ordenador comienza a arrancar.

Comienza el testeo de memoria y se le cuelga, vuelva a encender y el teseto de memoria llega a un poquito mas y así todo el rato, es decir, cada vez que enciende el ordenador consigue llegar a un poquito mas cerca de arrancar el windows. Asi 8 o 9 veces hasta que por fin el Windows XP (sin sp2) arranca. Luego ejecuta uno de los pocos programas que tiene instalados y el ordenador se cuelga. El Pc es un 2600 con 140 gigas y ram 512. Y programas instalados tiene el office la mula y la capturadora de tv, nada mas, pero le pasa este caso extraño.

No recibe ningún aviso de error, ni pantallazo azul, ni dirección de memoria que falla , nada.

Alguien saba lo que puede ser?

Gracias. bye
 

Michelangelo

Nuevo Miembro
Miembro
1) Cuántos Módulos de Memoria tiene ?

2) De qué tipo es la memoria (DIMM, DDR, RIMM, SIMM )?

3) De qué velocidades ?

4) Son todos los módulos de la misma marca ?

*) Puedes intentar cambiar de posicion los módulos de memoria.

Fijate que la temperatura del procesador y las revoluciones del FAN del procesador estén es los valores normales. Ah!!! y que el ventilador de la fuente de poder funcione igualmente, bien.

Suerte

Michelangelo

P.D. Escucho tus comentarios
 

_Platero

Nuevo Miembro
Miembro
Son dos módulos de 256 (creo) DDR y 333 de velocidad, y de la misma marca. Yo también crei que el error podría ser de la RAM, pero para que arranque cada vez un poco más, m colega dice que es como si tuviese que calentar el pc porque sino se le cala... :confused:

Pasar el memtest le servirá de algo para ese caso?

Quizá sea mas sencillo pensar que se le calienta y por eso cuelga, ya os digo que no sale ningún mensaje de error... ;)

Gracias por la respuesta Michelangelo
 

jboneu

Nuevo Miembro
Miembro
En este caso, lo mas sensato es llevar el PC a un Servicio Tecnico especializado para que le prueben la Board, el Procesador y la RAM, ya que uno de estos debe ser el problema.
 

axlguns

Nuevo Miembro
Miembro
hazle pruebas con el memtest y te sacas de dudas, el problema parece ser de Hard. Prueba kitando una memoria y arrancarla con solo una, probar las 2 y ver si dejando 1 hace lo mismo. Tal vez puedas saber cual es el problema tu solo sion necesidad de llevarla al tecnico.

Saludos
 

Joalban

Ex- Mod
Miembro
hola _Platero

haz intentado desactivar la opción de la bios de checkeo de la ram al iniciar?

quitar programas de incio?

haz hecho limpieza de spywares ultimamente?

saludo
 

_Platero

Nuevo Miembro
Miembro
Lo de pasar el memtest ya se lo he comentado que lo haga, también que cambie los modulos, que pruebe con uno...etc, Lo de deshabilitar el chequeo de memoria en la bios, eso no se me había ocurrido.

De todos modos cuando mi colega vaya probando estas cosillas os ire comentando los resultados y que es lo que falla al final, por si le viene bien a alguien. ;)

Gracias bye
 

alvaro422

Nuevo Miembro
Miembro
el ahbitual que el s.o por algúna circuastancia no arranque pero cuando no arranca no arranca ya esta no hace lo de cada vez arrancar un poco

de todas formas yo probaria a formatear así comprobarias también el disco duro enque ese sintoma no es del disco duro

un saludo
 
Estado
Cerrado para nuevas respuestas.
Arriba Pie