EMULE: ID BAJA

Estado
Cerrado para nuevas respuestas

hidecito

Nuevo Miembro
Miembro
Hola, tengo 2 compus en red con XP las 2, tengo Cable modem. El tema es que en la computadora que esta conectada a la servidor opr hub, al conectarse al emule, siempre tiene id baja, alguien me puede ayudar?
 
K

Krosty

Guest
hola: te fijaste que no haya ningún firewall que este impidiendo la conexion?
es lo mas general fijate si es por eso.

saludos
 

hidecito

Nuevo Miembro
Miembro
ese es el problema, que no tengo ningún firewall, pero igual me sale id baja
 

alvaro422

Nuevo Miembro
Miembro
seguro que no tienes ningún firewall el de Windows también cuenta descargate la ultima versión de emule y en preferencias conexiones cliquea en abrir cortafuegos interno de Windows un saludo
 

Joalban

Ex- Mod
Miembro
hola hidecito intentas conectarte (pruebas) a servidores distintos y a cambiar la config de la mula como activar control inteligente de low al iniciar(prferencias-servidor)

saludo
 

hidecito

Nuevo Miembro
Miembro
Por favor, espera mientras se comprueban los puertos de tu eMule...

Comprobando IP: OL48-77.fibertel.com.ar (24.232.79.45)

Empezando el test de conexión TCP...

¡Test TCP incorrecto! test UDP no se realizará.

Test de conexión finalizado.
--------------------------------------------------------------------------------

Detalle de resultados:

Test de conexión TCP incorrecto.

No ha sido posible establecer una conexión TCP con tu eMule.

Los Servidores no podrán conectarse contigo, asignándote una ID baja. Esto ocasiona varias desventajas. Es muy recomendable resolver éste problema.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie