Emule WebCache

Estado
Cerrado para nuevas respuestas

vatosay

Nuevo Miembro
Miembro
Buenas.Durante estos dias.... he estado poniendo a prueba la versión del emule 0.44 (con web cache) "MorphXT".

Despuésde probar con distintos proxis compatibles con ya.com (ruinosa como todas) se ha quedado mi gozo en un pozo.

Prove con el proxi
Insertar CODE, HTML o PHP:
nscmnor1.rs1.nuria.telefonica-data.net : 3128
proxy.bcn.ttd.net : 8080
proxy.mad.ttd.net : 8080 que es el que actualmente esta en uso

Durante los 3 o 4 días que he estado con la mula dando cozes no he visto que se descargara via webcache ni un dichoso byte.

Arto de ver las estadisticas del webcache a 0

Estuve indagando por el irc de mi misma mula....

Curiosamente un compañero de batalla hizo que viera la luz....

Me comento que después de una semana con la mula mascando llerva comenzo a obtener respuesta del proxi a traves del webcache, pero solo un 20% de sus descargas.

Mi pregunta es:

Es normal que pase tanto tiempo para que se descargue algún paquete a traves del webcache?

O hay que configurar algún parametro avazado

Hay que habrir algún puerto en especial para que se vean proxi y mi mula?
 

Sagrath79

Nuevo Miembro
Miembro
Prueba con algúno de estos. Los que van muy bien son los de MARKETSCORE. Todos son puerto 80 u 8000 (lo mismo da). Lamayoría son proxys de telefónica. A mi me pasaron todos el test.
Insertar CODE, HTML o PHP:
159.Red-80-33-191.pooles.rima-tde.net

166.Red-80-34-253.pooles.rima-tde.net

122.Red-217-126-2.pooles.rima-tde.net

sw-utiMT1.loxinfo.net.th

13.Red-80-59-6.pooles.rima-tde.net

drama.queenbitch.net

welcome.to.the.ordinaryworld.com

proxy.sj3.marketscore.com

proxy.or3.marketscore.com

proxy.sj4.marketscore.com

proxy.ia3.marketscore.com

h000a2798544a.ne.client2.attbi.com:3128

proxy.tiscali.nl

10.Red-217-126-35.pooles.rima-tde.net

13.Red-80-59-6.pooles.rima-tde.net

80.26.6.106 *

208.Red-80-26-4.pooles.rima-tde.net

80.33.191.159 *

80.26.4.209 *

80.38.45.84 *

80.34.56.70 *

80.38.192.175 *

80.26.27.209 *

80.38.93.39 *

212.145.179.162

LL-61-56-223-69.LL.sparqnet.net

outerim.com

80.25.181.33

33.Red-80-25-181.pooles.rima-tde.net

De todas formas echad un vistazo

Webcache info
 

vatosay

Nuevo Miembro
Miembro
Buenas Sagrath79!!

Gracias por la información probare este fin de semana con los proxis que mencionas en tu lista. (Tambien actualizaré mi mula con la última versión del MorphXT.

Ya te contare mis resultados...

Haber si chuta a 40 Kbytes como pone en la operativa ofrecida en tu link.

Saludos
 

Danizgz_84

Nuevo Miembro
Miembro
Hola yo tengo el mismo problema, si pongo el proxy y el puerto en el registro me sale que tururu, cuando le doy a autoconfigurar webcache, me sale el siguiente mensaje: LAST FAILED DNS BACK WARD. LOOKUP ATTEMP IS TOO NEAR IP HAS NOT CHANGED
 

Danizgz_84

Nuevo Miembro
Miembro
Nada retiro lo dicho he probado con una de tus proxis y me funciona, gracias tío te debo lo que queras jajaja
 
P

patryuska2

Guest
:confused: Me e bajao la versión de eMule Pawcio y he leido las intrucciones que das en el foro para configurarlo, pero al ir a las preferencias y darle al boton de autodetect webcache me sale una ventana que me advierte en inglés algo así como que no tengo una public IP, aunque si la haya puesto y luego pone mi TCP debe tener una high IP y que si yo estoy conectada a un servidor pero que no sertá necesario cuando conecte el Kad, e hecho lo que parece que pone y aún así no funciona, ¿necesito tener una IP alta para que funcione el webcache?Gracias por adelantado por la ayuda bye
 
K

kondenado

Guest
Buenas, soy un usuario de bilbao (no se si influira o no) del adsl 512 de telefonica.

La cosilla es que no me funcionan (no me pasan el test) ninguno de los proxys de hay, así que supongo que sera algo que tengo mal configurado en mi emule morphXT 6.1. ¿que puede ser? Muchas gracias pro la ayuda
 

Heliotropo

Nuevo Miembro
Miembro
Saludos. Si no te funciona webcache es porque tu proxy está caído. Mira en http://www.webcache.6x.to/ para solucionarlo.

En concreto, para los usuarios de Telefónica los proxys son los siguientes:
Insertar CODE, HTML o PHP:
proxy.mad.ttd.net:8080

nscmnor1.rs1.nuria.telefonica-data.net:3128

proxy.bcn.ttd.net:8080
Y, si no te funciona ninguno de estos, hay que activar el siguiente: dragonfire.dyndns.biz:3128. Éste es el que utilizo yo. Estoy en Bilbao, y funciona.

Lo que ocurre es que como hay poca gente con los proxys correctos, salvo en el fichero test que existe para probar el webcache, en los demás apenas se nota. Hay que insistir en que la gente colabore y se informe de los proxys activos en este momento.

Por cierto, no estaría mal que pasáramos el aviso a quien viésemos un poco despitado en este tema. Suerte.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie