Entrada para Usb

Estado
Cerrado para nuevas respuestas

loaded_stinson

Nuevo Miembro
Miembro
#1
HOLA

QUE TAL... MIREN NO SE SI ME PUEDAN APOYAR EN MI PROBLEMA LO QUE SUCEDE ES QUE EN MI CPU SOLO PUEDO CONECTAR OBJETOS CON USB YA SEA MI CELULAR , MEMORIA USB ETC POR LA PARTE TRASERA.. ... PERO MI CPU TIENE 2 ENTRADAS USB EXTRA AL LADO DEL CPU QUE ESTA CASI EN EL FRENTE DEL CPU.. PERO ESTAS NO IDENTIFICAN NADA CUANDO LES CONECTO ALGO .. MMM NOSE SI SERA COSA DE CONFIGURAR O NOSE CUAL ES MI PROBLEMA HABER SI ME PUEDEN ORIENTAR DESDE YA GRACIAS..

SALUDOS
 

delyryus

Nuevo Miembro
Miembro
#2
1ro) no escribas todo en mayusculas, parece que estas gritando.

2do) puede ser que no estén conectados a la placa base, por dos razones, porque tu placa base no soporte puertos usb al frente, que el cpu los tengano quiere decir que la placa base si los soporte, o bien porque el que te vendio la PC no los alla conectado.
 

culifrunzi

Miembro Activo
Miembro
#3
Para saber si están conectados, andá a:

Propiedades de Mi pc, solapa harware, administrador de dispositivos.

Por lo general, atrás tenér 4.O sea que allí si en la parate de usb, te aparecen 4 dipositivos, es por que no están conectados.Pero si te aparecen 5 o 6, si están conectados, y el problema es otro.

Saludos! fijate, y comentanos!...
 

loaded_stinson

Nuevo Miembro
Miembro
#4
Ok si gracias... hice lo que me andas indicando y luego le hago click en

controladores de bus serie universal(USB) y me sale

concentrador raiz USB

concentrador raiz USB

concentrador raiz USB

controlador de host universal USB VIA rev5 o posterior

controlador de host universal USB VIA rev5 o posterior

controlador de host universal USB VIA rev5 o posterior

y bueno no se eso que quiere decir.. que mi problema es mi cpu ... o tengo que configurarlo solamente.. espero me apoyen..

saludos
 

culifrunzi

Miembro Activo
Miembro
#5
Quiere decir, que si están conectados los USB a la placa y que el problema es otro.

Cual? Tierra quizás?

Probaste conectarlo en todos los puertos? y en otro ordenador?

Saludos!
 

loaded_stinson

Nuevo Miembro
Miembro
#6
si intente hacer ello también pero sigo teniendo el mismo problema.. y no se que podría hacer? es posible una reconfiguracion de los puertos'? o que podría hacer...

saludos .
 

metalweb

Nuevo Miembro
Miembro
#7
pues dejame contarte...

me paso algo similar, solo que en esta ocasion, los conectores funcionaban bien al principio, pero con el tiempo empezaron a dar problemas, en ocaciones no reconian los dispositivos y finalmente terminaron por no servir, trate en otra maquína y funcionaron perfecto, por lo que deduje que entonces era la placa, lleve a garantia y me dieron una nueva, pero paso lo mismo y resulto que eran los conectores, no se que tenian, los de la tienda no supieron dar explicacion.



mi consejo es que trates de conseguir otros conectores y los pruebes en tu maquína, tal vez eso sea la solucion. :coolioju:
 
Estado
Cerrado para nuevas respuestas
Arriba Pie