Equipos se dejan de ver en RED

Estado
Cerrado para nuevas respuestas

flexuz

Hacking malware! ¬¬
Miembro
Buen día

El problema es de red, como se lee en el titulo, lo raro es que hay ratos en que las maquínas se ven en la red, y otros ratos en los que se desaparecen las maquínas, todas tienen SO Windows XP Pro con SP2 o SP3, e creado el grupo de trabajo de diferente nombre y he hecho un "Id de red" a cada una, pero hay días en que a las 2 horas ya no se ven, o a veces duran hasta 2 meses en verse y de repente no se ven.

Si alguien sabe que puede ser o tiene idea mil gracias por su ayuda.




:(Me esta volviendo loco mi patron con la prescion que me pone para que queden esas maquínas:(

:confused::confused:
 

zodiac_

Nuevo Miembro
Miembro
Respuesta: Equipos se dejan de ver en RED

Buenas

Yo te recomiendo que utilizes netbios sobre tcp/ip, lo puedes habilitar en las opciones avanzadas de la conexión de area local de cada maquína, esto te permite que entre cada computadora se establezca una sesión y te puede ayudar mucho, entre otras cosas

Chequea que las maquínas este bajo el mismo grupo de trabajo, si tienes conocimientos sobre instalacionde Active Directory, te recomiendo que montes uno, eso te simplifica la red, y te la centraliza y es mas administrable. Y te evitas estos problemas con el grupo de trabajo.

Saludos
 
Última edición:

flexuz

Hacking malware! ¬¬
Miembro
Respuesta: Equipos se dejan de ver en RED

Ya intente pero solo se me complico un poco mas,
todas las maquínas ya se encuentran en el mismo grupo de trabajo, lo curioso es que acabo de observar que no veo las maquínas mas que mi servidor, pero si puedo ingresar a las mismas.

Saludos y esto se complica cada vez mas:confused:
 
Estado
Cerrado para nuevas respuestas
Arriba Pie