error al abir

Estado
Cerrado para nuevas respuestas

strike20

Nuevo Miembro
Miembro
#1
hola a todos: espero me ayuden con esto, me sale este error con la mula, y me dijerop por ali que se trataba de permisos en la carpeta pero cada vez que le quito la opción de oslo lectura vuelve nuevamente como solo lectura y ya n se que hacer, el error que sale es este::

03/05/2007 23:54:22: Error al abrir D:\Instaladores\win\temp\093.part () - Permission denied

y tengo como diez asi, están descargadas pero no me muestra nada en la carpeta incoming...... solo aparecen con ceros en la velocidad de descarga....espeor me ayuden porfa!!!
 

Sonic999

Ex- Mod
Miembro
#2
Pero eso qué tiene que ver con eMule?

Si la carpeta TEMP y la Incoming van en C:/emule/incoming y C:/emule/temp o C:/archivos de programa/eMule/incoming, C:/archivos de programa/eMule/temp

No entiendo eso que hiciste de Instaladores/win/temp

Reconfigura tu eMule, en preferencias, directorios.

Sobre desbloquear esos otros archivos, ve por el explorador de archivos hasta esa carpeta win/temp, y prueba renombrar los part a lo que son (ej. si es una peli, .avi o .mpg). A ver si así se abren. Por las dudas haz una copia de cada part que pruebes renombrar.

Saludos.

@Sonic999

P.D.: como última medida, se puede recuperar las descargas teniendo esos parts o copias de esos parts en otra carpeta, y siguiendo los pasos del manual que está en Manuales-Tutoriales de Peer2Peer.

P.D.2: esto lo haces con eMule cerrado.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie