error en el logeo

Estado
Cerrado para nuevas respuestas

flyx

Nuevo Miembro
Miembro
#1
hola a todos :

primero que nada dejenme felicitarlos (si otra vez :D ) por la excelente Web que manejan me ha servido de mucho para solucionar algúnos problemas, sin embargo nunca hice uso de mi usuario :confused: y es ahi donde esta mi problema resulta que hace una semana trate de logerame pero me mandaba una pantalla diciendome que estaba desconectado... :confused: , cosa que pensé que era temporal por lo que no le di mucha importancia, pero después de una semana y muchos pero muuuuuuuchos intentos sigo en la misma situacion.... .Buscando información en el mismo foro me entere que podian ser las cookies y me llene de algúnas dudas como x ejemplo no es que las cookies se instalan cada vez que llamas una pagina? (claro si no la tiene ya instalada) y pensé que tal vez las tenia desabilitada......pero buscando la opción de cookies en el navegador me di con la sorpresa que tenia algúnos parametros como acceptar todas la cookies o aceptar las cookies de tercerop? :( .....ustedes son los terceros :confused: ? , no es recomendable borrar las cookies cada cierto tiempo por motivo de seguridad? me gustaría por favor que me resolvieran esas interrogantes y también si no fuera mucha molestia me gustaría saber la mejor configuración de las cookies para no tener problemas de seguridad y a la vez poder logerarme correctamente en esta web y en otra que también me pasa los mismo.......gracias (ah me olvidava yo uso el Windows 98 se )

bye
 

jbex

El que peca y reza empata
Administrador
#2
Hola flyx, no te logeas en el nuke (Web) correctamente, es eso verdad?

Dame por privado una contraseña, para ingresártela, por la administración.

Un saludo, jbex
 

flyx

Nuevo Miembro
Miembro
#3
hola jbex y gracias por tan rapida respuesta,

efectivamente no puedo logearme desde la pagina principal, pongo mi usuario mi clave, el codigo de seguridad le doy click y plop.......desconectado

con respecto a tu respuesta---> deseas una clave cualquiera o mas bien quieres mi clave de logeo.? :confused: ...........mmmmm y a que se debe este error......no son acaso las cookies...podrias aclararme el tema porfavor? porque en otra web me pasa algo similar ...gracias

bye
 

alnitak

Ex-Admin
Miembro
#4
No se si ya jbex ha solucionado tu problema, pero la causa suele ser que el usuario ya existia en el nuke. Esto se debe a que hemos integrado las 2 bases cuando ya existian unos 10.000 usuarios registrados o algo así y las 2 tablas de usuarios siguen siendo separadas para no perder la posibilidad de actualizar las versiones de nuke y foro en futuro, por lo tanto se dan casos en los cuales un nick existe en el nuke pero no existe en el foro y viceversa, así que si alguien tiene la mala suerte de elegir ese nick solo será registrado donde el nick todavia no exista(en tu caso en el foro) y no sera registrado donde ya existe con un password diferente(en tu caso en el nuke)
 

jbex

El que peca y reza empata
Administrador
#5
No se lo he solucionado, al no decirme que contraseña desea que le ingrese.

Solamente existe el, tanto en el nuke como en el foro, no se da el caso que hemos tenido anteriormente, con algúnos otros, de varias personas con el mismo nick.

Un saludo, jbex
 
S

- - Shenn - -

Guest
#6
hola chicos bueno saben algo parecido me paso porque me queria hacer otra cuenta ya no como - - Shenn - - sino otra como Shenn :eek: :D nomas entonces me registre y todo bacan ps y cuando ponia mi psw me decía que el LOGIN era incorrecto INTENTAR DE NUEVO y lo hice varias veces y me seguia diciendo eso así que puse PERDI MI PSW para que me manden otra ps y si lo hicieron lo puse así igualito y nada que ver hasta que me harte si es que ya hace varios días que intento y nada que ver hasta ya me han mandado como 4 PSW nuevos y nada .... cada vez que lo hago me sale eso Q EL LOGIN ES INCORRECTO :) INTENTAR DE NUEVO mmmm la vrdd que noc que pasa ? !!!! :rolleyes:
 

jbex

El que peca y reza empata
Administrador
#7
Solamente mandarme un correo, bien por el privado, bien por correo y explicarme donde tenéis el problema, si en el foro, en la web o en los dos sitios.

Debéis de tener en cuenta que usamos dos bases de datos una de la web y otra del foro, que si cambias una pass , ya no te reconocerá el foro nunca, al mandártela el nuke (web), pero si ingresas por medio del nuke, estarás logeado tanto en el foro ,como en la web

Un saludo, jbex
 

flyx

Nuevo Miembro
Miembro
#8
hola a todos, les comento que todavia no puedo logearme correctamente (despues de recibir la confirmacion de jbex que el ya se había logeado bien con mis datos), osea ahora estoy mas confundido que nunca por que no se que pasa, creo que de algúna manera es la configuración de mi maquína :confused: ya que yo si he podido logearme desde otra maquína (con una mayor ancho de banda ), bueno no se que mas hacer y mas aun pienso así porque me pasa lo mismo con otra web, la unica vez que pude hacerlo bien fue en la madrugada de aca (osea como dentro de 8 horas) cuando hay menos congestion de la linea (creo que ya estoy hablando cosas que no son ) pero no encuentro solucion...... estoy triste :eek: por favor si alguien sabe como solucionar este problema que me lo diga por que estoy apunto de ir a un Hospital psiquiatrico

P.D : estoy llorando :confused:

bye
 

soldenoche38

Nuevo Miembro
Miembro
#11
Holaaa a todos!! bueno mi problema es algo parecido

con la diferencia que no me llega el password al correo cambie el primer correo puse otro y nada así que no se que sucede ya que quisera bajar algúnos programillas y al no tener la clave no puedo .saludos a todos ,gracias por leerme.
 

flyx

Nuevo Miembro
Miembro
#12
Hola a todos, esta vez les traigo buenas noticias, y es que al fin pude logearme de manera correcta en la WEB de trucoswindows y de la otra web en la que no podia.

Y es que ya me estaba volviendo loco ,no eran las cookies, y tampoco era el navegador (por cierto instale el OPERA), reinstale denuevo el Windows y nada de nada, a punto de ir ya al psiquiatra lei en otro foro donde jbex explicaba como configurar las cokkies( que no son el problema), pero encontré un DETALLE...

ACTUALIZAR MI WINDOWS...... ;) ......asi que le di el WINDOWS UPDATE....y cuando termino de instalar todo lo que faltaba intente y ......al fin me pude logear....valla si que me he roto la cabeza y todo estaba en ese detalle....gracias a todos por su colaboracion y espero que esto sirva a quienes tenga ese mismo problema...gracias

P.D----> OPERA esta buenaso !!!!! ya me cambie pero mis correo sigues abriendo en iexplorer :eek:

bye
 

jbex

El que peca y reza empata
Administrador
#13
soldenoche38, te digo lo mismo, dame por privado la contraseña, que desees que introduzca.

Un saludo, jbex
 
Estado
Cerrado para nuevas respuestas
Arriba Pie