Error en instalacion

Estado
Cerrado para nuevas respuestas

Zurdome

Miembro
Miembro
#1
Hola, tengo un problema.

Instalé Autocad 2006 y 2007 (obvio, probé con uno y luego con el otro) en un PC con Win Vista y me sale un error de instalacion, al parecer uno de los componentes de este software no es compatible con W Vista.

Mi pregunta es, habrá algún parche para solcionar esto? estarán dañados los cds de instalación? habrá algúna versión de Autocad compatible?

Gracias y Saludos.
 

rioj

Administrador
Administrador
#2
Prueba a instalarlo en el modo de compatibilidad.

Click derecho en el programa->propiedades->pestaña de compatibilidad y marcas la casilla ejecutar este programa en modo de compatibilidad.....y marcas en el desplegable XP.

Un saludo.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie