error

  • Autor Matias_10
  • Fecha de inicio
Estado
Cerrado para nuevas respuestas
M

Matias_10

Guest
#1
hola a todos y a todas, acabo de registrarme en su foro por recomendecion.

tengo el siguiente problema:

tengo un athon 1.8ghz con 515 de memoria ddr con Windows XP sp2

siempre la tube conectada en red con otra maquína y no creo que ese sea el problema

el problema empeso, desde que le instale WINXP coloso, y al ver que se me tildaba

muy seguido volví al que tenia Windows XP sp2 y ahora por ejemplo: si quiero transferir algo de compu a compu se cuelga; si quiero descomprimir algo se cuelga, siquiero convertir

pr ejemplo un AVI a DVD con algún programa se cuelga,espesifico la que se cuelga es la Athon la otra pc tiene win98se , y en todo me sale la dichosa ventanita azul WINDOWXP SE ACABA DE RECUPERAR DE UN ERROR GRABE,Solamente cambia algúnos numeros en los codigos, pero el error es el mismo.

Y ME DICE QUE VALLA A LA BIOS A DESACTIVAR ALGO DE LA SEGURIDAD

QUE YO SEPA Y PODRAN VER QUE NO SE MUCHO :( , NO ENCONTRE NADA EN LA BIAS QUE TENGA QUE VER CON LA SEGURIDA :confused: , ya no se que hacer muchos me aconsejan alcohol y un fosforo quiero ver que me dicen ustedes.

desde ya muchas gracias elnene_10.
 

Arielpy

Nuevo Miembro
Miembro
#2
Primero prueba un Clear CMOS (Sacas la pila de placa bases por unos 10 segundos).

Al volver a instalar en XPSp2 iciste una instalación limpia (Formatear-Instalar). Para mas ayuda trata de Copiar el Codigode error de la Pantalla Azul.
 
Estado
Cerrado para nuevas respuestas
Arriba Pie